
<!DOCTYPE html>
<html lang="fr-fr" dir="ltr" class='com_content view-article itemid-244 j39 mm-hover'>

  <head>
    <base href="https://labrique.net/index.php/thematiques/politicaille/1168-le-cluster-aux-crevards" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="journal, alternatif, Lille, la brique, revue, canard, politique, ville, repressions, feminismes, voix du nord, nord éclair, roubaix, tourcoing, labrique, wasquehal, mairie, lille, aubry, journal, infos, darmanin, percheron, briois, PC, PS, UMP, FN" />
	<meta name="og:title" content="Le Cluster aux Crevards" />
	<meta name="og:type" content="article" />
	<meta name="og:image" content="https://labrique.net/images/numeros/numéro_62/aubry.jpg" />
	<meta name="og:url" content="https://labrique.net/index.php/thematiques/politicaille/1168-le-cluster-aux-crevards" />
	<meta name="og:site_name" content="Journal La Brique" />
	<meta name="og:description" content="La Brique, journal local d'enquêtes et de critique sociale." />
	<meta name="author" content="Stickmoo et Harry Cover" />
	<meta name="description" content="La Brique, journal local d'enquêtes et de critique sociale." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Le Cluster aux Crevards</title>
	<link href="/templates/bt_magazine/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/t3-assets/dev/labrique/templates.bt_magazine.less.bootstrap.less.css" rel="stylesheet" type="text/css" />
	<link href="/templates/system/css/system.css" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/dev/labrique/plugins.system.t3.base.less.global-modules.less.css" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/dev/labrique/plugins.system.t3.base.less.global-typo.less.css" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/dev/labrique/plugins.system.t3.base.less.grid-ext.less.css" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/dev/labrique/plugins.system.t3.base.less.t3.less.css" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/dev/labrique/templates.bt_magazine.less.layout.less.css" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/dev/labrique/templates.bt_magazine.less.core.less.css" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/dev/labrique/templates.bt_magazine.less.typo-core.less.css" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/dev/labrique/templates.bt_magazine.less.form.less.css" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/dev/labrique/templates.bt_magazine.less.navigation-core.less.css" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/dev/labrique/templates.bt_magazine.less.navigation.less.css" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/dev/labrique/templates.bt_magazine.less.modules.less.css" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/dev/labrique/templates.bt_magazine.less.joomla.less.css" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/dev/labrique/templates.bt_magazine.less.typo.less.css" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/dev/labrique/templates.bt_magazine.less.style.less.css" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/dev/labrique/templates.bt_magazine.less.hungnv.less.css" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/dev/labrique/templates.bt_magazine.less.bt_style.less.css" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/dev/labrique/templates.bt_magazine.less.themes.labrique.template.less.css" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/dev/labrique/templates.bt_magazine.less.template.less.css" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/dev/labrique/templates.bt_magazine.less.bootstrap-responsive.less.css" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/dev/labrique/plugins.system.t3.base.less.grid-ext-responsive.less.css" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/dev/labrique/plugins.system.t3.base.less.global-typo-responsive.less.css" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/dev/labrique/plugins.system.t3.base.less.global-modules-responsive.less.css" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/dev/labrique/plugins.system.t3.base.less.t3-responsive.less.css" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/dev/labrique/templates.bt_magazine.less.typo-core-responsive.less.css" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/dev/labrique/templates.bt_magazine.less.navigation-responsive.less.css" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/dev/labrique/templates.bt_magazine.less.joomla-responsive.less.css" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/dev/labrique/templates.bt_magazine.less.typo-responsive.less.css" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/dev/labrique/templates.bt_magazine.less.style-responsive.less.css" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/dev/labrique/templates.bt_magazine.less.template-responsive.less.css" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/dev/labrique/plugins.system.t3.base.less.megamenu.less.css" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/dev/labrique/templates.bt_magazine.less.megamenu.less.css" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/dev/labrique/plugins.system.t3.base.less.megamenu-responsive.less.css" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/dev/labrique/templates.bt_magazine.less.megamenu-responsive.less.css" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/dev/labrique/plugins.system.t3.base.less.off-canvas.less.css" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/dev/labrique/templates.bt_magazine.less.off-canvas.less.css" rel="stylesheet" type="text/css" />
	<link href="/templates/bt_magazine/fonts/font-awesome/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_rokajaxsearch/css/rokajaxsearch.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_rokajaxsearch/themes/light/rokajaxsearch-theme.css" rel="stylesheet" type="text/css" />
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"4646feacebca2dd078f325b4d91812e5","system.paths":{"root":"","base":""}}</script>
	<script src="/media/jui/js/jquery.min.js?06d9b2fd9c4ab7d9d759d837970bfd35" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?06d9b2fd9c4ab7d9d759d837970bfd35" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?06d9b2fd9c4ab7d9d759d837970bfd35" type="text/javascript"></script>
	<script src="/plugins/system/t3/base/bootstrap/js/bootstrap.js?06d9b2fd9c4ab7d9d759d837970bfd35" type="text/javascript"></script>
	<script src="/media/system/js/caption.js?06d9b2fd9c4ab7d9d759d837970bfd35" type="text/javascript"></script>
	<script src="/plugins/system/t3/base/js/jquery.tap.min.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base/js/off-canvas.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base/js/script.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base/js/menu.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base/js/responsive.js" type="text/javascript"></script>
	<script src="/media/system/js/mootools-core.js?06d9b2fd9c4ab7d9d759d837970bfd35" type="text/javascript"></script>
	<script src="/media/system/js/core.js?06d9b2fd9c4ab7d9d759d837970bfd35" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js?06d9b2fd9c4ab7d9d759d837970bfd35" type="text/javascript"></script>
	<script src="/modules/mod_rokajaxsearch/js/rokajaxsearch.js" type="text/javascript"></script>
	<script type="text/javascript">
jQuery(function($){ initTooltips(); $("body").on("subform-row-add", initTooltips); function initTooltips (event, container) { container = container || document;$(container).find(".hasTooltip").tooltip({"html": true,"container": "body"});} });jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});window.addEvent((window.webkit) ? 'load' : 'domready', function() {
				window.rokajaxsearch = new RokAjaxSearch({
					'results': 'Results',
					'close': '',
					'websearch': 0,
					'blogsearch': 0,
					'imagesearch': 0,
					'videosearch': 0,
					'imagesize': 'EXTRA_LARGE',
					'safesearch': 'OFF',
					'search': 'Search...',
					'readmore': 'Read more...',
					'noresults': 'No results',
					'advsearch': 'Advanced search',
					'page': 'Page',
					'page_of': 'of',
					'searchlink': 'https://labrique.net/index.php?option=com_search&amp;view=search&amp;tmpl=component',
					'advsearchlink': 'https://labrique.net/index.php?option=com_search&amp;view=search',
					'uribase': 'https://labrique.net/',
					'limit': '10',
					'perpage': '10',
					'ordering': 'newest',
					'phrase': 'any',
					'hidedivs': '',
					'includelink': 1,
					'viewall': 'View all results',
					'estimated': 'estimated',
					'showestimated': 1,
					'showpagination': 1,
					'showcategory': 0,
					'showreadmore': 1,
					'showdescription': 1
				});
			});
	</script>

    
<!-- META FOR IOS & HANDHELD -->
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
<meta name="HandheldFriendly" content="true" />
<meta name="apple-mobile-web-app-capable" content="YES" />
<!-- //META FOR IOS & HANDHELD -->


<!--<link href="/templates/bt_magazine/css/kiennb.css" rel="stylesheet" />
<link href="/templates/bt_magazine/css/tampt.css" rel="stylesheet" />-->
<link href="/templates/bt_magazine/css/bt-style.css" rel="stylesheet" />
	<link href="/templates/bt_magazine/css/custom.css" rel="stylesheet" />

<!-- Le HTML5 shim, for IE6-8 support of HTML5 elements -->
<!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->

<!-- For IE6-8 support of media query -->
<!--[if lt IE 9]>
<script type="text/javascript" src="/plugins/system/t3/base/js/respond.min.js"></script>
<![endif]-->
<!--[if IE 8]>
<link href="/templates/bt_magazine/css/template-ie8.css" rel="stylesheet" />
<![endif]-->
<!-- You can add Google Analytics here-->
<link href='http://fonts.googleapis.com/css?family=Open+Sans:300italic,400,300,600,700,800' rel='stylesheet' type='text/css'>
  </head>

  <body>

        
    
<!-- MAIN NAVIGATION -->
<div class="header_logo ">
<div class="container">


<div class="custom"  >
	<p><a href="/index.php" target="_self"><img src="/images/banners/logo-brique.gif" alt="logo brique" width="372" height="140" style="margin: 0px auto; display: block;" /></a></p></div>

</div>
</div>
<nav id="t3-mainnav" class="wrap t3-mainnav navbar-collapse-fixed-top">
  <div class="container navbar">
  
	<!-- LOGO -->
    <div class="logo">
      <div class="logo-image">
        <a href="/" title="">
          <span></span>
        </a>
        <small class="site-slogan hidden-phone"></small>
      </div>
    </div>
    <!-- //LOGO -->
	
		  
    <div class="navbar-inner">
    
      <button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
      </button>

      <div class="nav-collapse collapse always-show">
              <div  class="t3-megamenu"  data-responsive="true">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="nav navbar-nav level0">
<li itemprop='name'  data-id="101" data-level="1">
<a itemprop='url' class=""  href="/index.php"   data-target="#">A la une </a>

</li>
<li itemprop='name' class="active dropdown mega" data-id="179" data-level="1">
<a itemprop='url' class=" dropdown-toggle"  href="#"   data-target="#" data-toggle="dropdown">Thématiques<em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="238" data-level="2">
<a itemprop='url' class=""  href="/index.php/thematiques/brique-brother"   data-target="#">Brique Brother </a>

</li>
<li itemprop='name'  data-id="184" data-level="2">
<a itemprop='url' class=""  href="/index.php/thematiques/editos"   data-target="#">Éditos </a>

</li>
<li itemprop='name'  data-id="239" data-level="2">
<a itemprop='url' class=""  href="/index.php/thematiques/feminismes"   data-target="#">Féminismes </a>

</li>
<li itemprop='name'  data-id="182" data-level="2">
<a itemprop='url' class=""  href="/index.php/thematiques/histoires-du-bocal"   data-target="#">Histoires du bocal </a>

</li>
<li itemprop='name'  data-id="226" data-level="2">
<a itemprop='url' class=""  href="/index.php/thematiques/hors-canard"   data-target="#">Hors Canard </a>

</li>
<li itemprop='name'  data-id="240" data-level="2">
<a itemprop='url' class=""  href="/index.php/thematiques/immigration"   data-target="#">Immigration </a>

</li>
<li itemprop='name'  data-id="243" data-level="2">
<a itemprop='url' class=""  href="/index.php/thematiques/lutte-des-classes"   data-target="#">Lutte des classes </a>

</li>
<li itemprop='name' class="current active" data-id="244" data-level="2">
<a itemprop='url' class=""  href="/index.php/thematiques/politicaille"   data-target="#">Politicaille </a>

</li>
<li itemprop='name'  data-id="242" data-level="2">
<a itemprop='url' class=""  href="/index.php/thematiques/repressions"   data-target="#">Répressions </a>

</li>
<li itemprop='name'  data-id="317" data-level="2">
<a itemprop='url' class=""  href="/index.php/thematiques/dessins"   data-target="#">Dessins </a>

</li>
<li itemprop='name'  data-id="186" data-level="2">
<a itemprop='url' class=""  href="/index.php/thematiques/poetes-vos-papiers"   data-target="#">Poètes, vos papiers ! </a>

</li>
<li itemprop='name'  data-id="241" data-level="2">
<a itemprop='url' class=""  href="/index.php/thematiques/droit-a-la-ville"   data-target="#">Droit à la ville </a>

</li>
<li itemprop='name'  data-id="479" data-level="2">
<a itemprop='url' class=""  href="/index.php/thematiques/briquette"   data-target="#">Briquette </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name'  data-id="181" data-level="1">
<a itemprop='url' class=""  href="/index.php/numeros"   data-target="#">Numéros </a>

</li>
<li itemprop='name'  data-id="198" data-level="1">
<a itemprop='url' class=""  href="/index.php/abonnez-vous"   data-target="#">Abonnez-vous </a>

</li>
<li itemprop='name'  data-id="199" data-level="1">
<a itemprop='url' class=""  href="/index.php/points-de-vente"   data-target="#">Points de vente </a>

</li>
<li itemprop='name'  data-id="210" data-level="1">
<a itemprop='url' class=""  href="/index.php/la-brique"   data-target="#">La Brique ? </a>

</li>
<li itemprop='name'  data-id="467" data-level="1">
<a itemprop='url' class=""  href="http://labrique.net/index.php/thematiques/divers/993-contacts"   data-target="#">Contacts</a>

</li>
<li itemprop='name'  data-id="211" data-level="1">
<a itemprop='url' class=""  href="/index.php/newsletter"   data-target="#">Newsletter </a>

</li>
</ul>
</div>
            </div>
    </div>
	
  </div>
</nav>
<!-- //MAIN NAVIGATION -->

    


    

<div id="t3-mainbody" class="container t3-mainbody ">
  <div class="row">
    
    <!-- MAIN CONTENT -->
    <div id="t3-content" class="t3-content span9"  data-default="span9" data-xtablet="span9" data-tablet="span12">
      <div id="system-message-container">
	</div>

	  
		
      
<div class="item-page clearfix">

		
	<!-- Article -->
	<article>
				<header class="article-header clearfix">
			<h1 class="article-title">
									<a href="/index.php/thematiques/politicaille/1168-le-cluster-aux-crevards"> Le Cluster aux Crevards</a>
							</h1>
		</header>
		
				<!-- Aside -->
		<aside class="article-aside clearfix">

						<dl class="article-info pull-left">
				<dt class="article-info-term">Détails</dt>

								<dd class="createdby">
																<span>Stickmoo et Harry Cover</span>									</dd>
				
								<dd class="published"> 
					7 novembre 2020 
				</dd>
				
				
				
								<dd class="category-name">
																<a href="/index.php/thematiques/politicaille">Politicaille</a>									</dd>
								
							</dl>
			
					</aside>
		<!-- //Aside -->
		
		
					
				<div class="tags">
																	<span class="tag-164 tag-list0" itemprop="keywords">
					<a href="/index.php/component/tags/tag/numero-62" class="label label-info">
						Numéro 62					</a>
				</span>
						</div>
		
		
		
							
					
				
				<section class="article-content clearfix">
					<p style="text-align: center;"><strong><img src="/images/numeros/numéro_62/aubry.jpg" alt="aubry" width="233" height="300" style="margin-top: 5px; margin-bottom: 5px; float: left;" /><span style="font-size: 12pt;">Les régionales menacées ?  Bertrand le résistant&nbsp; </span></strong></p>
<p style="text-align: justify;"><span style="font-size: 12pt;">Depuis&nbsp;le confinement, Macron&nbsp;a&nbsp;hésité&nbsp;à reporter les élections régionales de mars 2021 «&nbsp;<em>dans une logique d’intérêt général&nbsp;</em>» et pour ne pas perturber la relance économique du pays (les régions ont d’importantes compétences économiques). On se doute bien que ce n’est pas pour se prendre une taule un an avant les présidentielles… Il aurait proposé des aides financières aux présidents de région en échange de ce report. Xavier Bertrand fulmine et dénonce «&nbsp;un chantage&nbsp;». Il avait même déclaré dans les pages du Figaro, l’officine du peuple, cette diatribe : «&nbsp;<em>Un jour, Emmanuel Macron veut changer la date de la présidentielle pour l’avancer, le lendemain il veut changer la date des régionales pour les reculer. Les élections, ce n’est pas un jeu de dés&nbsp;! Derrière les élections, c’est le peuple, et le peuple on le respecte.</em>&nbsp;» Camarade Bertrand, l’heure de la révolte a sonné !</span></p>
 
<p>&nbsp;</p>
<p>&nbsp;</p>
<p style="text-align: center;"><span style="font-size: 12pt;"><strong>La Balkanisation de la droite </strong></span></p>
<p style="text-align: justify;"><span style="font-size: 12pt;">Il nous faut évoquer le reste des ténors de la droite locale pour les élections municipales.&nbsp;La clique de tout bord des installé.es du Nord se soutient mutuellement :&nbsp;le président du conseil départemental, Jean-René Lecerf appelle à voter Martine Aubry au second tour de peur de voir les écologistes au pouvoir «&nbsp;<em>qui ont un côté soviétique d’avant Gorbatchev. Bref, on a le choix entre Martine Aubry et le chaos.&nbsp;</em>»&nbsp;Bientôt les&nbsp;chars Russes&nbsp;à&nbsp;la&nbsp;Porte de Paris ? De son côté, le député Huyghe, chef de LR dans le Nord appelle à voter Spillebout,&nbsp;«&nbsp;<em>la seule liste d’opposition encore en lice</em>&nbsp;».&nbsp;Encore un front LR-LREM anti-écologistes «&nbsp;pastèque&nbsp;», soit disant vert à l’extérieur et rouge à l’intérieur ?</span></p>
<p>&nbsp;</p>
<p style="text-align: center;"><span style="font-size: 12pt;"><strong>Spillebout a des bois sur la tête</strong></span></p>
<p style="text-align: justify;"><span style="font-size: 12pt;">Quelle indignité&nbsp;! Ce n’est pas Violette Spillebout&nbsp;mais trois conseillers municipaux LREM&nbsp;qui communiquent, via son site. Les trois mousquetaires&nbsp;municipaux s’offusquent de la position de Jean-René Lecerf aux élections. L’actuel président du département du Nord est pincé sur l’irrégularité et la légitimité de son vote : «&nbsp;<em>La Ville de Lille n’est pas sans savoir qu’outre le fait que Mr Jean-René Lecerf possède de longue date sa résidence principale à Marcq-en-Baroeul, celui-ci a cédé le bien qu’il détenait au 124 Boulevard de la Liberté sis à Lille au cours de l’année 2019.</em>&nbsp;» En aurait-il été de même si celui-ci soutenait Violette Spillebout ? Le linge sale se lave en famille mais le lynchage s’expose à la plèbe.&nbsp;</span></p>
<p style="text-align: center;"><span style="font-size: 12pt;"><strong>Encore la Droite ! </strong></span></p>
<p style="text-align: justify;"><span style="font-size: 12pt;">La droite (LR) apporte son soutien à Martine Aubry (PS)&nbsp;!&nbsp;Ce serait&nbsp;contre-nature,&nbsp;hein&nbsp;!&nbsp;En effet,&nbsp;il eut été plus naturel de compter sur la droite la «<em>&nbsp;plus stupide du monde</em>&nbsp;» pour appeler à voter Violette Spillebout. Disons que le bordel à LREM en ce moment joue franchement dans la coulisse. On vous rappelle les faits, Valérie Petit (LREM) s’était alliée avec Marc-Philippe Daubresse (LR) pour tacler la candidate Spillebout (LREM) avec qui le torchon brûle... Alors que Daubresse n’est même pas qualifié pour le second tour, hors de question&nbsp;d’appeler à voter pour les écolos, ni pour Spillebout, de facto, la seule qui bizarrement rafle la mise, c’est Martine Aubry ! Vieux monde quand tu nous tiens...</span></p>
<p style="text-align: center;"><span style="font-size: 12pt;"><strong>Les réseaux socialos s’inquiètent </strong></span></p>
<p style="text-align: justify;"><span style="font-size: 12pt;">N’avez-vous pas vu les cadors du PS et leurs relais flipper dans les terrasses lilloises suite au sondage donnant Aubry à seulement 2% devant Baly (EELV) ? Le risque est grand de voir passer Lille en «&nbsp;<em>capitale verte</em>&nbsp;» des Hauts de France. Vantant la «&nbsp;<em>stature nationale</em>&nbsp;», le poids de «&nbsp;<em>l’expérience</em>&nbsp;» d’Aubry, le discours se fait vite un peu plus pressant, on ne pourrait pas se taper le luxe de laisser le beffroi «&nbsp;<em>à ces incapables&nbsp;</em>» arc-boutés sur des propositions «&nbsp;<em>irréalisables</em>&nbsp;». Tiens, on reconnaît bien là un chantage habituel où le terme FN a été remplacé par EELV ! Faut vous dire, Monsieur, que chez ces gens-là, on n’cause pas, Monsieur, on n’cause pas&nbsp;:&nbsp;on compte ! 227 voix devant !</span></p>
<p style="text-align: center;"><span style="font-size: 12pt;"><strong>Sauve qui peut, gare à Croix !</strong></span></p>
<p style="text-align: justify;"><span style="font-size: 12pt;"><strong> </strong>Voilà une bonne nouvelle pour l’équipe de «&nbsp;Ensemble pour Croix&nbsp;», la seule liste de gauche composée du PCF, FI, Génération.s et de membres de la société civile soutenue par EELV a choppé le soutien du PS. Le hic, c’est qu’il ne reste qu’une seule adhérente à Croix de l’ancien astre social-démocrate et que celle-ci est sur une autre liste conduite par Valentine Vercamer (UDI), fille du député/maire de Hem, Francis Vercamer (UDI). Il semblerait que le vernis citoyenniste ait été gratté et que le vinaigre ait pris le dessus dans l’équipe :&nbsp;c’est donc tout naturellement que la militante PS n’a pas mis son droit de veto au soutien de la fédération PS&nbsp;du Nord à la liste d’union des gauches !&nbsp; Résultat : l’union&nbsp;gauche entre au conseil municipal de Croix (3 sièges), un truc qu’on a pas vu depuis.... oulà !</span></p>
<p><img src="/images/numeros/numéro_62/aubry.jpg" alt="aubry" width="465" height="600" style="display: block; margin: 5px auto;" /></p>
<p style="text-align: center;"><span style="font-size: 12pt;"><strong>Y’a que les imbéciles  qui changent pas d’avis... </strong></span></p>
<p style="text-align: justify;"><span style="font-size: 12pt;">Xavier Bonnet serait assez peu intéressant s’il ne s’était pas mis au travers de la liberté de la presse lilloise en défendant bec et ongle le&nbsp;Code des halles et marchés pourtant illégal sur les ventes à la criée notamment de <em>La Brique</em>. On avait jubilé lorsque celui-ci avait été limogé par Aubry en 2017 après avoir soutenu aux dernières législatives le macroniste Christophe Itier. En mode recyclage, le voici devenu tout vert sur la liste de Stéphane Baly et de vanter son poste «&nbsp;<em>d’adjoint à la Maire de Lille, délégué à la politique mémorielle, aux collèges et lycées</em>&nbsp;» mettant bien de coté son ancien soutien à En Marche et son débarquement succédant ! T’inquiète pas Xavier, on t’oublie pas !</span></p>
<p>&nbsp;</p>
<p style="text-align: center;"><span style="font-size: 12pt;"><strong>Prenons la vie côté Roubaix !</strong></span></p>
<p style="text-align: justify;"><span style="font-size: 12pt;">Cette charmante bourgade de 96 000 habitant.es se distingue sur ses niveaux abstention : le 15 mars dernier, seulement 85 897 personnes ne se sont pas déplacées aux urnes. Espérons un jour de voir la ville passer à gauche grâce à cette stratégie qui sera sans doute un jour payante : on compte à peine 7 listes différentes classées du Rouge au Rose (sur un total de 11 listes). Qualifié au second tour, Guillaume Delbar, le maire sortant dont on ne sait plus vraiment l’étiquette et le docteur Karim Amrouni dont on dit qu’il est de «&nbsp;gauche molle&nbsp;». Mais selon Paul Zilmia, tête de liste LFI, ne s’était pas gêné pour demander l’investiture en juin 2019 de LREM qui lui a préféré Delbar. C’est du propre, doc !</span></p>
<p style="text-align: center;"><span style="font-size: 12pt;"><strong>Abbé Bertand </strong></span></p>
<p style="text-align: justify;"><span style="font-size: 12pt;">Le 31 mai,&nbsp;Xavier&nbsp;Bertrand, se met en scène dans la vraie vie et sur les réseaux sociaux aux côtés des manifestant.es pour la défense de l’usine Renault à Maubeuge aux côtés des ouvrier.es. Une image d’homme proche des catégories populaires ? Pratique à un an des élections régionales où il compte se représenter et moins de deux ans des présidentielles où il veut incarner une «&nbsp;droite sociale&nbsp;» contre la droite macroniste… Sera-t-il assez populaire pour vaincre Jean-Marie Bigard, le futur favori de cette élection&nbsp;?&nbsp;</span></p>
<p>&nbsp;</p>
<p style="text-align: center;"><span style="font-size: 12pt;"><strong>Combien pour 30 Millions d’amis ?</strong></span></p>
<p style="text-align: justify;"><span style="font-size: 12pt;">Bon prince et élu par le conseil municipal de Tourcoing en mai dernier, Gérald Darmanin est d’humeur charitable. Il ne peut pas cumuler son indemnité de maire et de ministre en raison de la loi sur le cumul des mandats. Il décide donc en bon communiquant de donner l’intégralité de son revenu d’édile à la SPA. Sauf que le média d'investigation&nbsp;<em>Médiacités Lille</em> révèle que c’est parfaitement illégal : des indemnités publiques ne peuvent être distribuées qu’à des collectivités. Après la publication de cet article,&nbsp; Gérald se résout&nbsp;à vouloir faire voter une subvention&nbsp;publique égale au nombre de mois passés à cumuler ses deux fonctions. Il serait pas ministre des comptes publics, Darmanin ?</span></p>
<p>&nbsp;</p>
<p style="text-align: center;"><span style="font-size: 12pt;"><strong>Darmanin devra-t-il  rendre des comptes ? </strong></span></p>
<p style="text-align: justify;"><span style="font-size: 12pt;">Darmanin connait quelques ennuis judiciaires, il est accusé de viol. Nicole  Belloubet vient soutenir son camarade et considère que c’est «&nbsp;au demeurant un excellent ministre du Budget&nbsp;»&nbsp;entraînant  ainsi une manifestation féministe devant son ministère.&nbsp;Certaines personnes disent  qu’il faut séparer l’artiste de l’homme&nbsp;:&nbsp;pour&nbsp;nous faut le jetter tout  entier dans les poubelles de l’Histoire qu’il affectionne tant.</span></p>
<p><img src="/images/numeros/numéro_62/pleurs.jpg" alt="pleurs" width="600" height="550" style="display: block; margin: 5px auto;" /></p>
<p style="text-align: center;"><span style="font-size: 12pt;"><strong>Le monde d’après pendant une heure</strong></span></p>
<p style="text-align: justify;"><span style="font-size: 12pt;">Soir du second tour des municipales, Stéphane Baly (EELV) est donné gagnant sur toutes les grandes chaînes pendant une heure et demie : on s’est vu.es dans le monde d’après.</span><br /><span style="font-size: 12pt;">C'était en plein bouclage. On était en retard comme d’habitude. On regrettait déjà tous les futurs dessins qu’on n'allait plus faire d’Aubry. On se voyait lui écrire une lettre d’au revoir. On pensait lui accorder une rubrique sur notre site avec le&nbsp;<em>best-of</em> de tous nos dessins.  En 13 ans d’existence du canard, elle est apparue&nbsp;entre une et dix fois dans chacun de nos&nbsp;soixante-deux numéros. On ne comptera pas les articles parce qu’on la soupçonne, de près&nbsp;ou de loin, d’être responsable de tout&nbsp;ce qu’on dénonce. </span><br /><span style="font-size: 12pt;">Surtout,&nbsp;on se disait un peu fièrement qu’on y était un peu pour quelque chose. On était content.es&nbsp;de lui survivre, de passer à autre chose. Mais comme tout le monde le sait, finalement Martine reste maire au bout d'un interminable suspense. Elle gagne à une courte majorité : 227 voix d'écart ! C’est nos camarades chats qui regrettent le plus la non-élection&nbsp;de Baly finalement, ils auraient bénéficié d’une stérilisation gratuite. Tant pis pour les cantines municipales bios, tant pis pour la Grand-Place toute piétonne. On en reparle dans six ans.&nbsp;Merci aux 227 qui permettent à <em>La Brique</em> de ne pas sortir de sa routine !</span></p>
<p style="text-align: right;"><span style="font-size: 12pt;"><strong>Stickmoo et Harry Cover</strong></span><br /><span style="font-size: 12pt;"><strong>Dessins : Loïc Six&nbsp;&nbsp;</strong></span></p>				</section>

								
									<ul class="pager pagenav">
	<li class="next">
		<a class="hasTooltip" title="Municipales : La guerre de Croix aura-t-elle lieu ?" aria-label="Article suivant&nbsp;: Municipales : La guerre de Croix aura-t-elle lieu ?" href="/index.php/thematiques/politicaille/1133-la-guerre-de-croix-aura-t-elle-lieu" rel="next">
			<span aria-hidden="true">Suivant</span> <span class="icon-chevron-right" aria-hidden="true"></span>		</a>
	</li>
</ul>
						<div class="clearfix"></div>
				
				
								</article>
	<!-- //Article -->


 
</div>
    </div>
    <!-- //MAIN CONTENT -->
    
        <div class="t3-sidebar span3"  data-default="span3" data-xtablet="span3" data-tablet="span12 spanfirst">
      
            <div class="row">
                
                <!-- SIDEBAR 2 -->
        <div class="t3-sidebar t3-sidebar-2 span3"  data-default="span3" data-xtablet="span3" data-tablet="span12">
          	<div class="t3-module module" id="Mod129">
    <div class="module-inner">
                   <h3 class="module-title"><span>Rechercher</span></h3>            <div class="module-ct">
      <form name="rokajaxsearch" id="rokajaxsearch" class="light" action="https://labrique.net/" method="get">
<div class="rokajaxsearch ">
	<div class="roksearch-wrapper">
		<input id="roksearch_search_str" name="searchword" type="text" class="inputbox roksearch_search_str" placeholder="Search..." />
	</div>
	<input type="hidden" name="searchphrase" value="any"/>
	<input type="hidden" name="limit" value="100" />
	<input type="hidden" name="ordering" value="newest" />
	<input type="hidden" name="view" value="search" />
	<input type="hidden" name="option" value="com_search" />
	
	
	<div id="roksearch_results"></div>
</div>
<div id="rokajaxsearch_tmp" style="visibility:hidden;display:none;"></div>
</form>
      </div>
    </div>
  </div>
		<div class="t3-module module" id="Mod156">
    <div class="module-inner">
                  <div class="module-ct">
      

<div class="custom"  >
	<p><a href="/index.php/abonnez-vous"><img src="/images/banners/logo-jemabonne.jpg" alt="logo jemabonne" width="200" height="295" style="margin: 5px auto; display: block;" /></a></p></div>
      </div>
    </div>
  </div>
		<div class="t3-module module" id="Mod152">
    <div class="module-inner">
                   <h3 class="module-title"><span>En</span>  brèves</h3>            <div class="module-ct">
      <ul class="category-module mod-list">
						<li>
									<a class="mod-articles-category-title " href="/index.php/breves/1151-aujourd-hui-tout-le-monde-a-peur">Aujourd’hui tout le monde a peur</a>
				
				
				
				
				
				
									<p class="mod-articles-category-introtext">
						<em>Max Weber faisait de la bureaucratie l’instrument de la rationalisation du monde&nbsp;: soumise à la règle, elle préviendrait des initiatives individuelles insuffisamment fondées. Aujourd’hui, avec la réouverture pour le moins hasardeuse des écoles primaires, cet optimisme nous semble devoir être</em>...					</p>
				
									<p class="mod-articles-category-readmore">
						<a class="mod-articles-category-title " href="/index.php/breves/1151-aujourd-hui-tout-le-monde-a-peur">
															Lire la suite...													</a>
					</p>
							</li>
					<li>
									<a class="mod-articles-category-title " href="/index.php/breves/1150-le-mot-des-dessinateur-trices">Le mot des dessinateur.trices</a>
				
				
				
				
				
				
									<p class="mod-articles-category-introtext">
						Thérèse (bis) a invité quelqu'un à la Brique et celui-ci n'avance pas vraiment masqué...					</p>
				
									<p class="mod-articles-category-readmore">
						<a class="mod-articles-category-title " href="/index.php/breves/1150-le-mot-des-dessinateur-trices">
															Lire la suite...													</a>
					</p>
							</li>
					<li>
									<a class="mod-articles-category-title " href="/index.php/breves/1147-betises-de-la-sucrerie-de-cambrai">Bêtises de la sucrerie de Cambrai</a>
				
				
				
				
				
				
									<p class="mod-articles-category-introtext">
						Le 3ème groupe mondial sucrier, Tereos, s’enorgueillit depuis le début du confinement de produire des litres de gel hydro-alcoolique&nbsp;; aux héros industriels, la patrie reconnaissante. Le communiqué de presse de l’entreprise en date du 23 avril 2020 s’ouvre ainsi&nbsp;: «&nbsp;<em>Pour des causes restant encore à</em>...					</p>
				
									<p class="mod-articles-category-readmore">
						<a class="mod-articles-category-title " href="/index.php/breves/1147-betises-de-la-sucrerie-de-cambrai">
															Lire la suite...													</a>
					</p>
							</li>
					<li>
									<a class="mod-articles-category-title " href="/index.php/breves/1141-ca-vous-vous-faire-tout-drone">Ça va vous faire tout drone... </a>
				
				
				
				
				
				
									<p class="mod-articles-category-introtext">
						Les annonces de Macron sont parfois un peu en décalage avec les actes : après les commandes de gaz lacrymos plutôt que des masques à l'heure des premières secousses du virus en France, son ministère de l'Intérieur lance un appel d'offres le 12 avril pour 651 drones. L'homme qui sort les mots «...					</p>
				
									<p class="mod-articles-category-readmore">
						<a class="mod-articles-category-title " href="/index.php/breves/1141-ca-vous-vous-faire-tout-drone">
															Lire la suite...													</a>
					</p>
							</li>
					<li>
									<a class="mod-articles-category-title " href="/index.php/breves/1138-angry-birds">Angry Birds</a>
				
				
				
				
				
				
									<p class="mod-articles-category-introtext">
						A Lille comme dans d’autres villes de France, La direction départementale de la sécurité publique use d’un drone équipé d’un haut parleur pour rapeller aux confiné.es qui s’aventurent dans la rue que l’ordre est toujours en place : "<em>Police nationale, afin d’éviter la propagation du Covid-19, les</em>...					</p>
				
									<p class="mod-articles-category-readmore">
						<a class="mod-articles-category-title " href="/index.php/breves/1138-angry-birds">
															Lire la suite...													</a>
					</p>
							</li>
					<li>
									<a class="mod-articles-category-title " href="/index.php/breves/1137-cynisme-d-etat">Cynisme d’Etat</a>
				
				
				
				
				
				
									<p class="mod-articles-category-introtext">
						Le 30 mars, le Prefet de Seine-et-Marne annonce fiérement mobiliser les réfugié.es pourvoyant ainsi aux besoins saisonniers de main d’oeuvre agricole. Le 31 mars, la prefecture annonce qu’il s’agit de volontaires. Ces dernier.es seront rémunéré.es et travailleront dans les conditions sanitaires...					</p>
				
									<p class="mod-articles-category-readmore">
						<a class="mod-articles-category-title " href="/index.php/breves/1137-cynisme-d-etat">
															Lire la suite...													</a>
					</p>
							</li>
					<li>
									<a class="mod-articles-category-title " href="/index.php/breves/1136-ame-charitable">Âme charitable</a>
				
				
				
				
				
				
									<p class="mod-articles-category-introtext">
						Du grec ancien phílos, "<em>ami</em>" et de <em>ánthrôpos</em>, "genre humain", d’après le <em>Larousse</em>, le philanthrope est un ami du genre humain ou une personne qui cherche à améliorer le sort de ses semblables par des dons en argent, la fondation ou le soutien d’œuvres.  
Le Ministre, Maire de Tourcoing...					</p>
				
									<p class="mod-articles-category-readmore">
						<a class="mod-articles-category-title " href="/index.php/breves/1136-ame-charitable">
															Lire la suite...													</a>
					</p>
							</li>
					<li>
									<a class="mod-articles-category-title " href="/index.php/breves/1135-blanquer-nous-fait-banquer-concours-de-circonstances">Blanquer nous fait banquer : concours de circonstances !</a>
				
				
				
				
				
				
									<p class="mod-articles-category-introtext">
						<em>«&nbsp;Nous avons considéré que ces types de concours sont beaucoup trop importants pour les personnes concernées pour les reporte.&nbsp;»</em><em>C’est ce que déclarait le matin du 15 mars le ministre de l’Education Nationale Jean-Michel Blanquer suite à l’annonce par Macron de la fermeture des écoles. Pour final</em><em>ement,</em>...					</p>
				
									<p class="mod-articles-category-readmore">
						<a class="mod-articles-category-title " href="/index.php/breves/1135-blanquer-nous-fait-banquer-concours-de-circonstances">
															Lire la suite...													</a>
					</p>
							</li>
					<li>
									<a class="mod-articles-category-title " href="/index.php/breves/1122-cheeeeese-ou-ta-gueule">« CHEEEEESE » ou ta gueule !</a>
				
				
				
				
				
				
									<p class="mod-articles-category-introtext">
						Entre Violette Spillebout pour qui Lille est « exposée aux trafics de drogues et à une menace terroriste », et Marc-Philippe Daubresse qui propose l’installation de 500 caméras - équipées de technologies de reconnaissance faciale - c’est la surenchère sécuritaire. Martine Aubry s’y était opposée...					</p>
				
									<p class="mod-articles-category-readmore">
						<a class="mod-articles-category-title " href="/index.php/breves/1122-cheeeeese-ou-ta-gueule">
															Lire la suite...													</a>
					</p>
							</li>
					<li>
									<a class="mod-articles-category-title " href="/index.php/breves/1091-appel-a-temoignage">Appel à temoignage</a>
				
				
				
				
				
				
									<p class="mod-articles-category-introtext">
						<strong>Cet appel à témoignage est en relation avec l'article <a href="/index.php/thematiques/feminismes/1090-baiser-sans-bebe-toute-une-hisoire"><em>Baiser sans bébé : Toute une histoire</em></a></strong> 
Un enjeu de la contraception propre aux femmes, c’est d’abord de pouvoir faire l’amour sans devenir mère. Si le risque de «&nbsp;devenir parent&nbsp;» implique les deux personnes, les précautions à prendre par...					</p>
				
									<p class="mod-articles-category-readmore">
						<a class="mod-articles-category-title " href="/index.php/breves/1091-appel-a-temoignage">
															Lire la suite...													</a>
					</p>
							</li>
			</ul>
      </div>
    </div>
  </div>
	
        </div>
        <!-- //SIDEBAR 2 -->
              </div>
          </div>
      </div>
</div> 
    
    

    
    
<!-- NAV HELPER -->
<nav class="wrap t3-navhelper">
  <div class="container">
    
  </div>
</nav>
<!-- //NAV HELPER -->
    
    
<!-- FOOTER -->
<footer id="t3-footer" class="wrap t3-footer">

  <!-- FOOT NAVIGATION -->
  <div class="container">
      </div>
  <!-- //FOOT NAVIGATION -->

  <section class="t3-copyright">
    <div class="container">
      <div class="row">
        <div class="span12 copyright">
          

<div class="custom"  >
	<p><a target="_blank" href="http://www.rssmix.com/u/8131847/rss.xml">Flux RSS La Brique</a></p></div>


<div class="custom"  >
	<div><a href="/index.php/20-divers/761-mentions-legales" target="_self">Mentions Légales</a></div></div>

        </div>
              </div>
    </div>
  </section>

</footer>
<!-- //FOOTER -->
    
  </body>

</html>