
<!DOCTYPE html>
<html lang="fr-fr" dir="ltr" class='com_content view-article itemid-184 j39 mm-hover'>

  <head>
    <base href="https://labrique.net/index.php/thematiques/editos/1199-edito-n-64-le-temps-des-clarifications" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="journal, alternatif, Lille, la brique, revue, canard, politique, ville, repressions, feminismes, voix du nord, nord éclair, roubaix, tourcoing, labrique, wasquehal, mairie, lille, aubry, journal, infos, darmanin, percheron, briois, PC, PS, UMP, FN" />
	<meta name="og:title" content="Édito n°64 : Le temps des clarifications" />
	<meta name="og:type" content="article" />
	<meta name="og:image" content="https://labrique.net/images/numeros/numero64/macronoediperoi.jpg" />
	<meta name="og:url" content="https://labrique.net/index.php/thematiques/editos/1199-edito-n-64-le-temps-des-clarifications" />
	<meta name="og:site_name" content="Journal La Brique" />
	<meta name="og:description" content="La Brique, journal local d'enquêtes et de critique sociale." />
	<meta name="author" content="labriqueredac" />
	<meta name="description" content="La Brique, journal local d'enquêtes et de critique sociale." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Édito n°64 : Le temps des clarifications</title>
	<link href="/templates/bt_magazine/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/t3-assets/dev/labrique/templates.bt_magazine.less.bootstrap.less.css" rel="stylesheet" type="text/css" />
	<link href="/templates/system/css/system.css" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/dev/labrique/plugins.system.t3.base.less.global-modules.less.css" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/dev/labrique/plugins.system.t3.base.less.global-typo.less.css" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/dev/labrique/plugins.system.t3.base.less.grid-ext.less.css" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/dev/labrique/plugins.system.t3.base.less.t3.less.css" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/dev/labrique/templates.bt_magazine.less.layout.less.css" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/dev/labrique/templates.bt_magazine.less.core.less.css" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/dev/labrique/templates.bt_magazine.less.typo-core.less.css" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/dev/labrique/templates.bt_magazine.less.form.less.css" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/dev/labrique/templates.bt_magazine.less.navigation-core.less.css" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/dev/labrique/templates.bt_magazine.less.navigation.less.css" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/dev/labrique/templates.bt_magazine.less.modules.less.css" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/dev/labrique/templates.bt_magazine.less.joomla.less.css" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/dev/labrique/templates.bt_magazine.less.typo.less.css" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/dev/labrique/templates.bt_magazine.less.style.less.css" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/dev/labrique/templates.bt_magazine.less.hungnv.less.css" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/dev/labrique/templates.bt_magazine.less.bt_style.less.css" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/dev/labrique/templates.bt_magazine.less.themes.labrique.template.less.css" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/dev/labrique/templates.bt_magazine.less.template.less.css" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/dev/labrique/templates.bt_magazine.less.bootstrap-responsive.less.css" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/dev/labrique/plugins.system.t3.base.less.grid-ext-responsive.less.css" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/dev/labrique/plugins.system.t3.base.less.global-typo-responsive.less.css" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/dev/labrique/plugins.system.t3.base.less.global-modules-responsive.less.css" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/dev/labrique/plugins.system.t3.base.less.t3-responsive.less.css" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/dev/labrique/templates.bt_magazine.less.typo-core-responsive.less.css" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/dev/labrique/templates.bt_magazine.less.navigation-responsive.less.css" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/dev/labrique/templates.bt_magazine.less.joomla-responsive.less.css" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/dev/labrique/templates.bt_magazine.less.typo-responsive.less.css" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/dev/labrique/templates.bt_magazine.less.style-responsive.less.css" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/dev/labrique/templates.bt_magazine.less.template-responsive.less.css" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/dev/labrique/plugins.system.t3.base.less.megamenu.less.css" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/dev/labrique/templates.bt_magazine.less.megamenu.less.css" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/dev/labrique/plugins.system.t3.base.less.megamenu-responsive.less.css" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/dev/labrique/templates.bt_magazine.less.megamenu-responsive.less.css" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/dev/labrique/plugins.system.t3.base.less.off-canvas.less.css" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/dev/labrique/templates.bt_magazine.less.off-canvas.less.css" rel="stylesheet" type="text/css" />
	<link href="/templates/bt_magazine/fonts/font-awesome/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_rokajaxsearch/css/rokajaxsearch.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_rokajaxsearch/themes/light/rokajaxsearch-theme.css" rel="stylesheet" type="text/css" />
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"9690c7c88f37239f4201495839d275f8","system.paths":{"root":"","base":""}}</script>
	<script src="/media/jui/js/jquery.min.js?c2ecc0577211a8bf87d98e90d18f1064" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?c2ecc0577211a8bf87d98e90d18f1064" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?c2ecc0577211a8bf87d98e90d18f1064" type="text/javascript"></script>
	<script src="/plugins/system/t3/base/bootstrap/js/bootstrap.js?c2ecc0577211a8bf87d98e90d18f1064" type="text/javascript"></script>
	<script src="/media/system/js/caption.js?c2ecc0577211a8bf87d98e90d18f1064" type="text/javascript"></script>
	<script src="/plugins/system/t3/base/js/jquery.tap.min.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base/js/off-canvas.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base/js/script.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base/js/menu.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base/js/responsive.js" type="text/javascript"></script>
	<script src="/media/system/js/mootools-core.js?c2ecc0577211a8bf87d98e90d18f1064" type="text/javascript"></script>
	<script src="/media/system/js/core.js?c2ecc0577211a8bf87d98e90d18f1064" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js?c2ecc0577211a8bf87d98e90d18f1064" type="text/javascript"></script>
	<script src="/modules/mod_rokajaxsearch/js/rokajaxsearch.js" type="text/javascript"></script>
	<script type="text/javascript">
jQuery(function($){ initTooltips(); $("body").on("subform-row-add", initTooltips); function initTooltips (event, container) { container = container || document;$(container).find(".hasTooltip").tooltip({"html": true,"container": "body"});} });jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});window.addEvent((window.webkit) ? 'load' : 'domready', function() {
				window.rokajaxsearch = new RokAjaxSearch({
					'results': 'Results',
					'close': '',
					'websearch': 0,
					'blogsearch': 0,
					'imagesearch': 0,
					'videosearch': 0,
					'imagesize': 'EXTRA_LARGE',
					'safesearch': 'OFF',
					'search': 'Search...',
					'readmore': 'Read more...',
					'noresults': 'No results',
					'advsearch': 'Advanced search',
					'page': 'Page',
					'page_of': 'of',
					'searchlink': 'https://labrique.net/index.php?option=com_search&amp;view=search&amp;tmpl=component',
					'advsearchlink': 'https://labrique.net/index.php?option=com_search&amp;view=search',
					'uribase': 'https://labrique.net/',
					'limit': '10',
					'perpage': '10',
					'ordering': 'newest',
					'phrase': 'any',
					'hidedivs': '',
					'includelink': 1,
					'viewall': 'View all results',
					'estimated': 'estimated',
					'showestimated': 1,
					'showpagination': 1,
					'showcategory': 0,
					'showreadmore': 1,
					'showdescription': 1
				});
			});
	</script>

    
<!-- META FOR IOS & HANDHELD -->
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
<meta name="HandheldFriendly" content="true" />
<meta name="apple-mobile-web-app-capable" content="YES" />
<!-- //META FOR IOS & HANDHELD -->


<!--<link href="/templates/bt_magazine/css/kiennb.css" rel="stylesheet" />
<link href="/templates/bt_magazine/css/tampt.css" rel="stylesheet" />-->
<link href="/templates/bt_magazine/css/bt-style.css" rel="stylesheet" />
	<link href="/templates/bt_magazine/css/custom.css" rel="stylesheet" />

<!-- Le HTML5 shim, for IE6-8 support of HTML5 elements -->
<!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->

<!-- For IE6-8 support of media query -->
<!--[if lt IE 9]>
<script type="text/javascript" src="/plugins/system/t3/base/js/respond.min.js"></script>
<![endif]-->
<!--[if IE 8]>
<link href="/templates/bt_magazine/css/template-ie8.css" rel="stylesheet" />
<![endif]-->
<!-- You can add Google Analytics here-->
<link href='http://fonts.googleapis.com/css?family=Open+Sans:300italic,400,300,600,700,800' rel='stylesheet' type='text/css'>
  </head>

  <body>

        
    
<!-- MAIN NAVIGATION -->
<div class="header_logo ">
<div class="container">


<div class="custom"  >
	<p><a href="/index.php" target="_self"><img src="/images/banners/logo-brique.gif" alt="logo brique" width="372" height="140" style="margin: 0px auto; display: block;" /></a></p></div>

</div>
</div>
<nav id="t3-mainnav" class="wrap t3-mainnav navbar-collapse-fixed-top">
  <div class="container navbar">
  
	<!-- LOGO -->
    <div class="logo">
      <div class="logo-image">
        <a href="/" title="">
          <span></span>
        </a>
        <small class="site-slogan hidden-phone"></small>
      </div>
    </div>
    <!-- //LOGO -->
	
		  
    <div class="navbar-inner">
    
      <button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
      </button>

      <div class="nav-collapse collapse always-show">
              <div  class="t3-megamenu"  data-responsive="true">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="nav navbar-nav level0">
<li itemprop='name'  data-id="101" data-level="1">
<a itemprop='url' class=""  href="/index.php"   data-target="#">A la une </a>

</li>
<li itemprop='name' class="active dropdown mega" data-id="179" data-level="1">
<a itemprop='url' class=" dropdown-toggle"  href="#"   data-target="#" data-toggle="dropdown">Thématiques<em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="238" data-level="2">
<a itemprop='url' class=""  href="/index.php/thematiques/brique-brother"   data-target="#">Brique Brother </a>

</li>
<li itemprop='name' class="current active" data-id="184" data-level="2">
<a itemprop='url' class=""  href="/index.php/thematiques/editos"   data-target="#">Éditos </a>

</li>
<li itemprop='name'  data-id="239" data-level="2">
<a itemprop='url' class=""  href="/index.php/thematiques/feminismes"   data-target="#">Féminismes </a>

</li>
<li itemprop='name'  data-id="182" data-level="2">
<a itemprop='url' class=""  href="/index.php/thematiques/histoires-du-bocal"   data-target="#">Histoires du bocal </a>

</li>
<li itemprop='name'  data-id="226" data-level="2">
<a itemprop='url' class=""  href="/index.php/thematiques/hors-canard"   data-target="#">Hors Canard </a>

</li>
<li itemprop='name'  data-id="240" data-level="2">
<a itemprop='url' class=""  href="/index.php/thematiques/immigration"   data-target="#">Immigration </a>

</li>
<li itemprop='name'  data-id="243" data-level="2">
<a itemprop='url' class=""  href="/index.php/thematiques/lutte-des-classes"   data-target="#">Lutte des classes </a>

</li>
<li itemprop='name'  data-id="244" data-level="2">
<a itemprop='url' class=""  href="/index.php/thematiques/politicaille"   data-target="#">Politicaille </a>

</li>
<li itemprop='name'  data-id="242" data-level="2">
<a itemprop='url' class=""  href="/index.php/thematiques/repressions"   data-target="#">Répressions </a>

</li>
<li itemprop='name'  data-id="317" data-level="2">
<a itemprop='url' class=""  href="/index.php/thematiques/dessins"   data-target="#">Dessins </a>

</li>
<li itemprop='name'  data-id="186" data-level="2">
<a itemprop='url' class=""  href="/index.php/thematiques/poetes-vos-papiers"   data-target="#">Poètes, vos papiers ! </a>

</li>
<li itemprop='name'  data-id="241" data-level="2">
<a itemprop='url' class=""  href="/index.php/thematiques/droit-a-la-ville"   data-target="#">Droit à la ville </a>

</li>
<li itemprop='name'  data-id="479" data-level="2">
<a itemprop='url' class=""  href="/index.php/thematiques/briquette"   data-target="#">Briquette </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name'  data-id="181" data-level="1">
<a itemprop='url' class=""  href="/index.php/numeros"   data-target="#">Numéros </a>

</li>
<li itemprop='name'  data-id="198" data-level="1">
<a itemprop='url' class=""  href="/index.php/abonnez-vous"   data-target="#">Abonnez-vous </a>

</li>
<li itemprop='name'  data-id="199" data-level="1">
<a itemprop='url' class=""  href="/index.php/points-de-vente"   data-target="#">Points de vente </a>

</li>
<li itemprop='name'  data-id="210" data-level="1">
<a itemprop='url' class=""  href="/index.php/la-brique"   data-target="#">La Brique ? </a>

</li>
<li itemprop='name'  data-id="467" data-level="1">
<a itemprop='url' class=""  href="http://labrique.net/index.php/thematiques/divers/993-contacts"   data-target="#">Contacts</a>

</li>
</ul>
</div>
            </div>
    </div>
	
  </div>
</nav>
<!-- //MAIN NAVIGATION -->

    


    

<div id="t3-mainbody" class="container t3-mainbody ">
  <div class="row">
    
    <!-- MAIN CONTENT -->
    <div id="t3-content" class="t3-content span9"  data-default="span9" data-xtablet="span9" data-tablet="span12">
      <div id="system-message-container">
	</div>

	  
		
      
<div class="item-page clearfix">

		
	<!-- Article -->
	<article>
				<header class="article-header clearfix">
			<h1 class="article-title">
									<a href="/index.php/thematiques/editos/1199-edito-n-64-le-temps-des-clarifications"> Édito n°64 : Le temps des clarifications</a>
							</h1>
		</header>
		
				<!-- Aside -->
		<aside class="article-aside clearfix">

						<dl class="article-info pull-left">
				<dt class="article-info-term">Détails</dt>

								<dd class="createdby">
																<span>labriqueredac</span>									</dd>
				
								<dd class="published"> 
					7 mai 2021 
				</dd>
				
				
				
								<dd class="category-name">
																<a href="/index.php/thematiques/editos">Éditos</a>									</dd>
								
							</dl>
			
					</aside>
		<!-- //Aside -->
		
		
					
				<div class="tags">
																	<span class="tag-170 tag-list0" itemprop="keywords">
					<a href="/index.php/component/tags/tag/numero-64" class="label label-info">
						Numéro 64					</a>
				</span>
						</div>
		
		
		
							
					
				
				<section class="article-content clearfix">
					<p style="text-align: justify;"><span style="font-size: 12pt;"><img src="/images/numeros/numero64/macronoediperoi.jpg" alt="Macron OEdipe Roi" width="227" height="300" style="margin: 5px; float: left;" />«&nbsp;<i>Un grand désordre règne sous le soleil&nbsp;: la situation est donc excellente</i>&nbsp;» disait Mao Tsé-Toung (<a href="#un">1</a>).</span></p>
<p style="text-align: justify;"><span style="font-size: 12pt;">Qui parvient à croire à la réalité de Blanquer, de Darmanin&nbsp;? Nous restons sidéré.es, nous restons incrédules, devant ces personnages qui nous gouvernent, devant ces revirements quasi-quotidiens invariablement présentés comme autant d’instants aussi ultimes que décisifs, devant ces déclarations emphatiques faites en clignant de l’œil, devant ces discours qui ont le pouvoir de changer nos vies mais où l’on ne fait même plus l’effort de masquer les décisions les plus obscènes.</span></p>
 
<p>&nbsp;</p>
<p style="text-align: justify;"><span style="font-size: 12pt;">Le parti de l’ordre, les tristes gestionnaires qui prétendent diriger nos vies, ne cesse de produire du désordre&nbsp;: il détruit la nature, les institutions sociales. Il détruit la raison par la négation du réel. Nous nous heurtons à l’absurdité d’un monde créé de toutes pièces par des discours sans prise sur le réel.</span></p>
<p style="text-align: center;"><span style="font-size: 12pt;"><b>Choses qui paraissent affligeantes</b></span></p>
<p style="text-align: justify;"><span style="font-size: 12pt;">Dans ce journal, tu trouveras ainsi les tristes aperçus de la destruction&nbsp;: les dernières exactions du pouvoir, avec un article sur le harcèlement policier des exilé.es sur la friche Saint-so, un autre encore sur l’avenir riant de la surveillance policière dans la métropole, ambiance garantie 100&nbsp;% techno-futuriste avec drônes. Ah, les fascistes, ah les chiens rampants du capital. Tu y verras la ségrégation spatiale, avec les usines transformées en lofts de merde pour les sales bourges. Tu découvriras notre compte-rendu scrupuleux des dernières inventions par lesquelles le capitalisme s’acharne à détruire nos vies&nbsp;: Tropicalia, un projet délirant de serre équatoriale sur la côte boulonnaise, où notre aspiration légitime à la préservation de la nature est détournée vers l’écologie-spectacle prédatrice.</span></p>
<p style="text-align: center;"><span style="font-size: 12pt;"><b>Choses désagréables à voir</b></span></p>
<p style="text-align: justify;"><span style="font-size: 12pt;">Michel-Ange, sculptant <i>La Nuit</i>&nbsp;: «&nbsp;<i>si c’est pour voir Macron, ne te réveille pas</i>&nbsp;» (<a href="#deux">2</a>). La distance entre les paroles et les actes atteint des sommets. Comme dans les meilleures époques historiques, notre moment se caractérise par cette alliance si particulière de violence et de grotesque. La médiocrité de ces gens, loin de les affaiblir, renforce leur emprise sur nous&nbsp;: nous ne pouvons croire que c’est sérieux, et pourtant ça l’est. Cette langue impossible qu’ils utilisent, faussement mesurée, faussement technique, faite de pseudo-modernismes («&nbsp;résilience&nbsp;», vraiment&nbsp;?), trouve son usage le plus adéquat dans l’homme qui croise «&nbsp;<i>des gens qui ne sont rien</i>&nbsp;». «&nbsp;<i>Après la tragédie, la farce</i>&nbsp;»&nbsp;: et maintenant où en sommes-nous&nbsp;? On ne serait même pas surpris d’apprendre, comme dans une nouvelle de Philip K. Dick (<a href="#trois">3</a>), que Macron n’existe pas, qu’il n’est qu’une apparence, une illusion aux yeux clairs aussi froids que la mort. Car, bien sûr, derrière le masque du mauvais comédien il n’y a rien et si on l’arrachait c’est tout le visage qui viendrait avec, ne laissant subsister que le vide. Cette comédie n’amuse vraiment pas, ce qui la rend d’autant plus terrifiante.</span></p>
<p style="text-align: justify;"><span style="font-size: 12pt;">Elle s’accompagne de la plus grande violence&nbsp;: contre les pauvres, les étranger.es, les musulman.es (tu liras notre témoignage sur la pression subie par une étudiante voilée à l’Université), contre notre raison, contre nous en fait.</span></p>
<p style="text-align: center;"><span style="font-size: 12pt;"><b>Choses dont on n’a aucun regret</b></span></p>
<p style="text-align: justify;"><span style="font-size: 12pt;">Qu’y aurait-il à dire sur la gauche, maintenant que c’est fini&nbsp;? Hier encore, la gauche se contentait de ne rien vouloir (c’était le stade Hollande). Désormais la gauche désire le rien, ardemment, en mode <i>viva la muerte</i> (c’est le stade Automne républicain). Comme dit Prince&nbsp;: «&nbsp;<i>certaines personnes veulent mourir, pour être libre</i>&nbsp;».</span></p>
<p><img src="/images/numeros/numero64/macronoediperoi.jpg" alt="Macron crève les yeux" width="453" height="600" style="display: block; margin: 5px auto;" /></p>
<p style="text-align: center;"><span style="font-size: 12pt;"><b>Choses que l’on a grande hâte de voir</b></span></p>
<p style="text-align: justify;"><span style="font-size: 12pt;">Dresser la liste interminable des abominations de la classe dirigeante n’a malheureusement jamais suffit à donner envie à quiconque de se bouger pour y mettre fin. Nous te parlerons donc de ce qui est chouette, de ce qui est à même d’enthousiasmer. Comme disait Anselme de Canterbury (moine bénédictin, XIe s.)&nbsp;: «&nbsp;<i>je ne veux pas comprendre pour croire, mais croire pour comprendre</i>&nbsp;».</span></p>
<p style="text-align: justify;"><span style="font-size: 12pt;">Nous avons des luttes, des histoires, des créations. Nous avons, nous, un riche imaginaire, fait de guillotines et d’éloquence XVIIIe, de compost collectif et d’Ukrainiennes sur des tracteurs dans des kolkhozes (et de vidéos de chatons). C’est cela qu’il faut montrer. Une véritable lutte politique ne laisse pas indemne&nbsp;: c’est une expérience subjective. Nous te parlerons donc de la joie d’une manif contre le patriarcat, nous te raconterons, dans l’<b>encart central détachable de 4 pages</b>, richement illustré, tout ce que nous savons de la lutte des interluttant.es au théâtre Sébastopol contre la presque-suppression de l’assurance chômage&nbsp;: l’occasion précieuse de revérifier pour son compte combien la lutte peut être exaltante, créatrice de possibles, occasion de rencontres, de découvertes, d’explorations, de constructions collectives.</span></p>
<p style="text-align: right;"><span style="font-size: 12pt;"><b>Le collectif de La Brique</b></span></p>
<p>&nbsp;</p>
<p style="text-align: justify;"><span style="font-size: 12pt;"><strong><a id="un">1</a>.</strong> Vanne validée par le comité central exécutif de la Rédaction.</span><br /><span style="font-size: 12pt;"><strong><a id="deux">2</a>.</strong> L'anecdote est peut-être apocryphe (elle sort possiblement du régime de la vérité).</span><br /><span style="font-size: 12pt;"><strong><a id="trois">3</a>.</strong> Écrivain de SF parano.</span></p>				</section>

								
									<ul class="pager pagenav">
	<li class="next">
		<a class="hasTooltip" title="Édito n°63 - Titre avec des blagues sur la poulice" aria-label="Article suivant&nbsp;: Édito n°63 - Titre avec des blagues sur la poulice" href="/index.php/thematiques/editos/1191-edito-n-63-titre-avec-des-blagues-sur-la-poulice" rel="next">
			<span aria-hidden="true">Suivant</span> <span class="icon-chevron-right" aria-hidden="true"></span>		</a>
	</li>
</ul>
						<div class="clearfix"></div>
				
				
								</article>
	<!-- //Article -->


 
</div>
    </div>
    <!-- //MAIN CONTENT -->
    
        <div class="t3-sidebar span3"  data-default="span3" data-xtablet="span3" data-tablet="span12 spanfirst">
      
            <div class="row">
                
                <!-- SIDEBAR 2 -->
        <div class="t3-sidebar t3-sidebar-2 span3"  data-default="span3" data-xtablet="span3" data-tablet="span12">
          	<div class="t3-module module" id="Mod129">
    <div class="module-inner">
                   <h3 class="module-title"><span>Rechercher</span></h3>            <div class="module-ct">
      <form name="rokajaxsearch" id="rokajaxsearch" class="light" action="https://labrique.net/" method="get">
<div class="rokajaxsearch ">
	<div class="roksearch-wrapper">
		<input id="roksearch_search_str" name="searchword" type="text" class="inputbox roksearch_search_str" placeholder="Search..." />
	</div>
	<input type="hidden" name="searchphrase" value="any"/>
	<input type="hidden" name="limit" value="100" />
	<input type="hidden" name="ordering" value="newest" />
	<input type="hidden" name="view" value="search" />
	<input type="hidden" name="option" value="com_search" />
	
	
	<div id="roksearch_results"></div>
</div>
<div id="rokajaxsearch_tmp" style="visibility:hidden;display:none;"></div>
</form>
      </div>
    </div>
  </div>
		<div class="t3-module module" id="Mod156">
    <div class="module-inner">
                  <div class="module-ct">
      

<div class="custom"  >
	<p><a href="/index.php/abonnez-vous"><img src="/images/banners/logo-jemabonne.jpg" alt="logo jemabonne" width="200" height="295" style="margin: 5px auto; display: block;" /></a></p></div>
      </div>
    </div>
  </div>
		<div class="t3-module module" id="Mod152">
    <div class="module-inner">
                   <h3 class="module-title"><span>En</span>  brèves</h3>            <div class="module-ct">
      <ul class="category-module mod-list">
						<li>
									<a class="mod-articles-category-title " href="/index.php/breves/1195-cargill-breve-2">Cargill : fleuron de l'industrie française ?</a>
				
				
				
				
				
				
									<p class="mod-articles-category-introtext">
						<strong>Cargill, premier producteur agro-alimentaire mondial a une usine d’amidon à Haubourdin. Pour rappel, en automne 2019, la direction annonce une importante vague de licenciement (ou Plan de sauvegarde de l’emploi, PSE), au moins 180 emplois sur 330 sont concernés. Dès janvier, les ouvrier.es se</strong>...					</p>
				
									<p class="mod-articles-category-readmore">
						<a class="mod-articles-category-title " href="/index.php/breves/1195-cargill-breve-2">
															Lire la suite...													</a>
					</p>
							</li>
					<li>
									<a class="mod-articles-category-title " href="/index.php/breves/1194-cargill-breve-1">Haubourdin : l'industrie au nez des salarié.es</a>
				
				
				
				
				
				
									<p class="mod-articles-category-introtext">
						<strong><em>La production de l'usine a déjà été arrêtée une dizaine de jours depuis l'annonce du PSE.&nbsp;</em></strong>&nbsp;



Deuxième mois de mobilisation pour les salarié.es de Cargill Haubourdin (lire <a href="/index.php/thematiques/hors-canard/1196-cargill-est-rouge">La Briquette «&nbsp;La France en feu, les réformes au milieu&nbsp;», janvier 2020)</a>. Pour rappel, le numéro 1 mondial de l'agro-alimentaire...					</p>
				
									<p class="mod-articles-category-readmore">
						<a class="mod-articles-category-title " href="/index.php/breves/1194-cargill-breve-1">
															Lire la suite...													</a>
					</p>
							</li>
					<li>
									<a class="mod-articles-category-title " href="/index.php/breves/1187-bruits-ou-tapages-injurieux-la-repression-continue">Bruits ou tapages injurieux, la répression continue</a>
				
				
				
				
				
				
									<p class="mod-articles-category-introtext">
						Suite à des manifestations en février et avril 2018, près de 10 personnes ont reçu une ou plusieurs amendes à leur domicile pour motif de «&nbsp;<em>bruit ou tapage injurieux perturbant la tranquillité d’autrui</em> ». Sans qu’ait eu lieu ni contrôle ni notification les jours concernés : du racket légal....					</p>
				
									<p class="mod-articles-category-readmore">
						<a class="mod-articles-category-title " href="/index.php/breves/1187-bruits-ou-tapages-injurieux-la-repression-continue">
															Lire la suite...													</a>
					</p>
							</li>
					<li>
									<a class="mod-articles-category-title " href="/index.php/breves/1151-aujourd-hui-tout-le-monde-a-peur">Aujourd’hui tout le monde a peur</a>
				
				
				
				
				
				
									<p class="mod-articles-category-introtext">
						<em>Max Weber faisait de la bureaucratie l’instrument de la rationalisation du monde&nbsp;: soumise à la règle, elle préviendrait des initiatives individuelles insuffisamment fondées. Aujourd’hui, avec la réouverture pour le moins hasardeuse des écoles primaires, cet optimisme nous semble devoir être</em>...					</p>
				
									<p class="mod-articles-category-readmore">
						<a class="mod-articles-category-title " href="/index.php/breves/1151-aujourd-hui-tout-le-monde-a-peur">
															Lire la suite...													</a>
					</p>
							</li>
					<li>
									<a class="mod-articles-category-title " href="/index.php/breves/1150-le-mot-des-dessinateur-trices">Le mot des dessinateur.trices</a>
				
				
				
				
				
				
									<p class="mod-articles-category-introtext">
						Thérèse (bis) a invité quelqu'un à la Brique et celui-ci n'avance pas vraiment masqué...					</p>
				
									<p class="mod-articles-category-readmore">
						<a class="mod-articles-category-title " href="/index.php/breves/1150-le-mot-des-dessinateur-trices">
															Lire la suite...													</a>
					</p>
							</li>
			</ul>
      </div>
    </div>
  </div>
	
        </div>
        <!-- //SIDEBAR 2 -->
              </div>
          </div>
      </div>
</div> 
    
    

    
    
<!-- NAV HELPER -->
<nav class="wrap t3-navhelper">
  <div class="container">
    
  </div>
</nav>
<!-- //NAV HELPER -->
    
    
<!-- FOOTER -->
<footer id="t3-footer" class="wrap t3-footer">

  <!-- FOOT NAVIGATION -->
  <div class="container">
      </div>
  <!-- //FOOT NAVIGATION -->

  <section class="t3-copyright">
    <div class="container">
      <div class="row">
        <div class="span12 copyright">
          

<div class="custom"  >
	<p><a target="_blank" href="http://www.rssmix.com/u/8131847/rss.xml">Flux RSS La Brique</a></p></div>


<div class="custom"  >
	<div><a href="/index.php/20-divers/761-mentions-legales" target="_self">Mentions Légales</a></div></div>

        </div>
              </div>
    </div>
  </section>

</footer>
<!-- //FOOTER -->
    
  </body>

</html>