
<!DOCTYPE html>
<html lang="fr-fr" dir="ltr" class='com_content view-article itemid-101 home j39 mm-hover'>

  <head>
    <base href="https://labrique.net/index.php/45-antiracisme/1189-interview-mathieu-rigouste" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="journal, alternatif, Lille, la brique, revue, canard, politique, ville, repressions, feminismes, voix du nord, nord éclair, roubaix, tourcoing, labrique, wasquehal, mairie, lille, aubry, journal, infos, darmanin, percheron, briois, PC, PS, UMP, FN" />
	<meta name="og:title" content="M. Rigouste : « La résistance populaire s'est elle-même emparée du processus révolutionnaire »" />
	<meta name="og:type" content="article" />
	<meta name="og:image" content="https://labrique.net/images/numeros/numéro_63/souvenir_de_manif.png" />
	<meta name="og:url" content="https://labrique.net/index.php/45-antiracisme/1189-interview-mathieu-rigouste" />
	<meta name="og:site_name" content="Journal La Brique" />
	<meta name="og:description" content="La Brique, journal local d'enquêtes et de critique sociale." />
	<meta name="author" content="Pierre Bonneval, Louise" />
	<meta name="description" content="La Brique, journal local d'enquêtes et de critique sociale." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>M. Rigouste : « La résistance populaire s'est elle-même emparée du processus révolutionnaire »</title>
	<link href="/templates/bt_magazine/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/t3-assets/dev/labrique/templates.bt_magazine.less.bootstrap.less.css" rel="stylesheet" type="text/css" />
	<link href="/templates/system/css/system.css" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/dev/labrique/plugins.system.t3.base.less.global-modules.less.css" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/dev/labrique/plugins.system.t3.base.less.global-typo.less.css" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/dev/labrique/plugins.system.t3.base.less.grid-ext.less.css" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/dev/labrique/plugins.system.t3.base.less.t3.less.css" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/dev/labrique/templates.bt_magazine.less.layout.less.css" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/dev/labrique/templates.bt_magazine.less.core.less.css" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/dev/labrique/templates.bt_magazine.less.typo-core.less.css" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/dev/labrique/templates.bt_magazine.less.form.less.css" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/dev/labrique/templates.bt_magazine.less.navigation-core.less.css" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/dev/labrique/templates.bt_magazine.less.navigation.less.css" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/dev/labrique/templates.bt_magazine.less.modules.less.css" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/dev/labrique/templates.bt_magazine.less.joomla.less.css" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/dev/labrique/templates.bt_magazine.less.typo.less.css" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/dev/labrique/templates.bt_magazine.less.style.less.css" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/dev/labrique/templates.bt_magazine.less.hungnv.less.css" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/dev/labrique/templates.bt_magazine.less.bt_style.less.css" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/dev/labrique/templates.bt_magazine.less.themes.labrique.template.less.css" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/dev/labrique/templates.bt_magazine.less.template.less.css" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/dev/labrique/templates.bt_magazine.less.bootstrap-responsive.less.css" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/dev/labrique/plugins.system.t3.base.less.grid-ext-responsive.less.css" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/dev/labrique/plugins.system.t3.base.less.global-typo-responsive.less.css" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/dev/labrique/plugins.system.t3.base.less.global-modules-responsive.less.css" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/dev/labrique/plugins.system.t3.base.less.t3-responsive.less.css" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/dev/labrique/templates.bt_magazine.less.typo-core-responsive.less.css" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/dev/labrique/templates.bt_magazine.less.navigation-responsive.less.css" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/dev/labrique/templates.bt_magazine.less.joomla-responsive.less.css" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/dev/labrique/templates.bt_magazine.less.typo-responsive.less.css" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/dev/labrique/templates.bt_magazine.less.style-responsive.less.css" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/dev/labrique/templates.bt_magazine.less.template-responsive.less.css" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/dev/labrique/plugins.system.t3.base.less.megamenu.less.css" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/dev/labrique/templates.bt_magazine.less.megamenu.less.css" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/dev/labrique/plugins.system.t3.base.less.megamenu-responsive.less.css" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/dev/labrique/templates.bt_magazine.less.megamenu-responsive.less.css" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/dev/labrique/plugins.system.t3.base.less.off-canvas.less.css" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/dev/labrique/templates.bt_magazine.less.off-canvas.less.css" rel="stylesheet" type="text/css" />
	<link href="/templates/bt_magazine/fonts/font-awesome/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_rokajaxsearch/css/rokajaxsearch.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_rokajaxsearch/themes/light/rokajaxsearch-theme.css" rel="stylesheet" type="text/css" />
	<link href="https://labrique.net/modules/mod_news_pro_gk5/interface/css/style.css" rel="stylesheet" type="text/css" />
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"959d944275dbfe0bd9c3260b5088150b","system.paths":{"root":"","base":""}}</script>
	<script src="/media/jui/js/jquery.min.js?3ea5178c58005e2a963f9e039ae0bbd2" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?3ea5178c58005e2a963f9e039ae0bbd2" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?3ea5178c58005e2a963f9e039ae0bbd2" type="text/javascript"></script>
	<script src="/plugins/system/t3/base/bootstrap/js/bootstrap.js?3ea5178c58005e2a963f9e039ae0bbd2" type="text/javascript"></script>
	<script src="/media/system/js/caption.js?3ea5178c58005e2a963f9e039ae0bbd2" type="text/javascript"></script>
	<script src="/plugins/system/t3/base/js/jquery.tap.min.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base/js/off-canvas.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base/js/script.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base/js/menu.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base/js/responsive.js" type="text/javascript"></script>
	<script src="/media/system/js/mootools-core.js?3ea5178c58005e2a963f9e039ae0bbd2" type="text/javascript"></script>
	<script src="/media/system/js/core.js?3ea5178c58005e2a963f9e039ae0bbd2" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js?3ea5178c58005e2a963f9e039ae0bbd2" type="text/javascript"></script>
	<script src="/modules/mod_rokajaxsearch/js/rokajaxsearch.js" type="text/javascript"></script>
	<script src="https://labrique.net/modules/mod_news_pro_gk5/interface/scripts/engine.jquery.js" type="text/javascript"></script>
	<script type="text/javascript">
jQuery(function($){ initTooltips(); $("body").on("subform-row-add", initTooltips); function initTooltips (event, container) { container = container || document;$(container).find(".hasTooltip").tooltip({"html": true,"container": "body"});} });jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});window.addEvent((window.webkit) ? 'load' : 'domready', function() {
				window.rokajaxsearch = new RokAjaxSearch({
					'results': 'Results',
					'close': '',
					'websearch': 0,
					'blogsearch': 0,
					'imagesearch': 0,
					'videosearch': 0,
					'imagesize': 'EXTRA_LARGE',
					'safesearch': 'OFF',
					'search': 'Search...',
					'readmore': 'Read more...',
					'noresults': 'No results',
					'advsearch': 'Advanced search',
					'page': 'Page',
					'page_of': 'of',
					'searchlink': 'https://labrique.net/index.php?option=com_search&amp;view=search&amp;tmpl=component',
					'advsearchlink': 'https://labrique.net/index.php?option=com_search&amp;view=search',
					'uribase': 'https://labrique.net/',
					'limit': '10',
					'perpage': '10',
					'ordering': 'newest',
					'phrase': 'any',
					'hidedivs': '',
					'includelink': 1,
					'viewall': 'View all results',
					'estimated': 'estimated',
					'showestimated': 1,
					'showpagination': 1,
					'showcategory': 0,
					'showreadmore': 1,
					'showdescription': 1
				});
			});
	</script>

    
<!-- META FOR IOS & HANDHELD -->
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
<meta name="HandheldFriendly" content="true" />
<meta name="apple-mobile-web-app-capable" content="YES" />
<!-- //META FOR IOS & HANDHELD -->


<!--<link href="/templates/bt_magazine/css/kiennb.css" rel="stylesheet" />
<link href="/templates/bt_magazine/css/tampt.css" rel="stylesheet" />-->
<link href="/templates/bt_magazine/css/bt-style.css" rel="stylesheet" />
	<link href="/templates/bt_magazine/css/custom.css" rel="stylesheet" />

<!-- Le HTML5 shim, for IE6-8 support of HTML5 elements -->
<!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->

<!-- For IE6-8 support of media query -->
<!--[if lt IE 9]>
<script type="text/javascript" src="/plugins/system/t3/base/js/respond.min.js"></script>
<![endif]-->
<!--[if IE 8]>
<link href="/templates/bt_magazine/css/template-ie8.css" rel="stylesheet" />
<![endif]-->
<!-- You can add Google Analytics here-->
<link href='http://fonts.googleapis.com/css?family=Open+Sans:300italic,400,300,600,700,800' rel='stylesheet' type='text/css'>
  </head>

  <body>

        
    
<!-- MAIN NAVIGATION -->
<div class="header_logo ">
<div class="container">


<div class="custom"  >
	<p><a href="/index.php" target="_self"><img src="/images/banners/logo-brique.gif" alt="logo brique" width="372" height="140" style="margin: 0px auto; display: block;" /></a></p></div>

</div>
</div>
<nav id="t3-mainnav" class="wrap t3-mainnav navbar-collapse-fixed-top">
  <div class="container navbar">
  
	<!-- LOGO -->
    <div class="logo">
      <div class="logo-image">
        <a href="/" title="">
          <span></span>
        </a>
        <small class="site-slogan hidden-phone"></small>
      </div>
    </div>
    <!-- //LOGO -->
	
		  
    <div class="navbar-inner">
    
      <button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
      </button>

      <div class="nav-collapse collapse always-show">
              <div  class="t3-megamenu"  data-responsive="true">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="nav navbar-nav level0">
<li itemprop='name' class="current active" data-id="101" data-level="1">
<a itemprop='url' class=""  href="/index.php"   data-target="#">A la une </a>

</li>
<li itemprop='name' class="dropdown mega" data-id="179" data-level="1">
<a itemprop='url' class=" dropdown-toggle"  href="#"   data-target="#" data-toggle="dropdown">Thématiques<em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="238" data-level="2">
<a itemprop='url' class=""  href="/index.php/thematiques/brique-brother"   data-target="#">Brique Brother </a>

</li>
<li itemprop='name'  data-id="184" data-level="2">
<a itemprop='url' class=""  href="/index.php/thematiques/editos"   data-target="#">Éditos </a>

</li>
<li itemprop='name'  data-id="239" data-level="2">
<a itemprop='url' class=""  href="/index.php/thematiques/feminismes"   data-target="#">Féminismes </a>

</li>
<li itemprop='name'  data-id="182" data-level="2">
<a itemprop='url' class=""  href="/index.php/thematiques/histoires-du-bocal"   data-target="#">Histoires du bocal </a>

</li>
<li itemprop='name'  data-id="226" data-level="2">
<a itemprop='url' class=""  href="/index.php/thematiques/hors-canard"   data-target="#">Hors Canard </a>

</li>
<li itemprop='name'  data-id="240" data-level="2">
<a itemprop='url' class=""  href="/index.php/thematiques/immigration"   data-target="#">Immigration </a>

</li>
<li itemprop='name'  data-id="243" data-level="2">
<a itemprop='url' class=""  href="/index.php/thematiques/lutte-des-classes"   data-target="#">Lutte des classes </a>

</li>
<li itemprop='name'  data-id="244" data-level="2">
<a itemprop='url' class=""  href="/index.php/thematiques/politicaille"   data-target="#">Politicaille </a>

</li>
<li itemprop='name'  data-id="242" data-level="2">
<a itemprop='url' class=""  href="/index.php/thematiques/repressions"   data-target="#">Répressions </a>

</li>
<li itemprop='name'  data-id="317" data-level="2">
<a itemprop='url' class=""  href="/index.php/thematiques/dessins"   data-target="#">Dessins </a>

</li>
<li itemprop='name'  data-id="186" data-level="2">
<a itemprop='url' class=""  href="/index.php/thematiques/poetes-vos-papiers"   data-target="#">Poètes, vos papiers ! </a>

</li>
<li itemprop='name'  data-id="241" data-level="2">
<a itemprop='url' class=""  href="/index.php/thematiques/droit-a-la-ville"   data-target="#">Droit à la ville </a>

</li>
<li itemprop='name'  data-id="479" data-level="2">
<a itemprop='url' class=""  href="/index.php/thematiques/briquette"   data-target="#">Briquette </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name'  data-id="181" data-level="1">
<a itemprop='url' class=""  href="/index.php/numeros"   data-target="#">Numéros </a>

</li>
<li itemprop='name'  data-id="198" data-level="1">
<a itemprop='url' class=""  href="/index.php/abonnez-vous"   data-target="#">Abonnez-vous </a>

</li>
<li itemprop='name'  data-id="199" data-level="1">
<a itemprop='url' class=""  href="/index.php/points-de-vente"   data-target="#">Points de vente </a>

</li>
<li itemprop='name'  data-id="210" data-level="1">
<a itemprop='url' class=""  href="/index.php/la-brique"   data-target="#">La Brique ? </a>

</li>
<li itemprop='name'  data-id="467" data-level="1">
<a itemprop='url' class=""  href="http://labrique.net/index.php/thematiques/divers/993-contacts"   data-target="#">Contacts</a>

</li>
<li itemprop='name'  data-id="211" data-level="1">
<a itemprop='url' class=""  href="/index.php/newsletter"   data-target="#">Newsletter </a>

</li>
</ul>
</div>
            </div>
    </div>
	
  </div>
</nav>
<!-- //MAIN NAVIGATION -->

    


    

<div id="t3-mainbody" class="container t3-mainbody homepage">
  <div class="row">
    
    <!-- MAIN CONTENT -->
    <div id="t3-content" class="t3-content span9"  data-default="span9" data-xtablet="span9" data-tablet="span12">
      <div id="system-message-container">
	</div>

	  
	    <!-- CONTENT_MASS_TOP -->
    <div class="content-mass-top">
      	<div class="t3-module module" id="Mod154">
    <div class="module-inner">
                  <div class="module-ct">
      	<div class="nspMain " id="nsp-nsp-154" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 4,
				'news_rows': 1,
				'links_columns_amount': 0,
				'links_amount': 0
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages4">
																	<div class="nspArtPage active nspCol4">
																				<div class="nspArt nspCol4" style="padding:0 20px 20px 0;clear:both;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/index.php/numeros/1152-n-62-ete-2020-indeboulonnables"  title="N°62 - Été 2020 - Indéboulonnables             " target="_self">N°62 - Été 2020 - Indéboulonnables             </a></h4><a href="/index.php/numeros/1152-n-62-ete-2020-indeboulonnables" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="https://labrique.net/modules/mod_news_pro_gk5/cache/numeros.numéro_62.VF_UNEnsp-154.jpg" alt=""  /></a>							</div>
																															<div class="nspArt nspCol4" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/index.php/numeros/1116-n-61-hiver-2020-on-en-remet-une-couche"  title="N°61 - Hiver 2020 - On en remet une couche ?" target="_self">N°61 - Hiver 2020 - On en remet une couche ?</a></h4><a href="/index.php/numeros/1116-n-61-hiver-2020-on-en-remet-une-couche" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="https://labrique.net/modules/mod_news_pro_gk5/cache/couvertures.UNE_61_site_LQnsp-154.jpg" alt=""  /></a>							</div>
																															<div class="nspArt nspCol4" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/index.php/numeros/1111-n-60-automne-2019-invisibles-et-pourtant-on-est-la"  title="N°60 - Aut. 2019 - Invisibles et pour- tant... On est là" target="_self">N°60 - Aut. 2019 - Invisibles et pour- tant... On est là</a></h4><a href="/index.php/numeros/1111-n-60-automne-2019-invisibles-et-pourtant-on-est-la" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="https://labrique.net/modules/mod_news_pro_gk5/cache/numeros.Numero60.UNE_60_v3nsp-154.jpg" alt=""  /></a>							</div>
																															<div class="nspArt nspCol4" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/index.php/numeros/1058-n-59-ete-2019-l-ordre-regne"  title="N°59 - Été 2019 - L'ordre règne               " target="_self">N°59 - Été 2019 - L'ordre règne               </a></h4><a href="/index.php/numeros/1058-n-59-ete-2019-l-ordre-regne" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="https://labrique.net/modules/mod_news_pro_gk5/cache/numeros.Numéro_59.p.01_UNE_59_V2nsp-154.jpg" alt=""  /></a>							</div>
												</div>
						<div class="nspArtPage nspCol4">
																															<div class="nspArt nspCol4" style="padding:0 20px 20px 0;clear:both;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/index.php/numeros/1047-n-58-printemps-2019-lacrymocratie"  title="N°58 - Printemps 2019 - Lacrymocratie" target="_self">N°58 - Printemps 2019 - Lacrymocratie</a></h4><a href="/index.php/numeros/1047-n-58-printemps-2019-lacrymocratie" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="https://labrique.net/modules/mod_news_pro_gk5/cache/numeros.numéro58.Une58nsp-154.jpg" alt=""  /></a>							</div>
																															<div class="nspArt nspCol4" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/index.php/numeros/1032-n-57-hiver-2018-parce-que-c-est-notre-rejet"  title="N°57 - Hiver 2018 - Parce que c'est notre rejet" target="_self">N°57 - Hiver 2018 - Parce que c'est notre rejet</a></h4><a href="/index.php/numeros/1032-n-57-hiver-2018-parce-que-c-est-notre-rejet" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="https://labrique.net/modules/mod_news_pro_gk5/cache/numeros.numéro57.une57nsp-154.jpg" alt=""  /></a>							</div>
																															<div class="nspArt nspCol4" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/index.php/numeros/1025-n-56-automne-2018-interdit-au-public"  title="N°56 - Automne 2018 - Interdit au public" target="_self">N°56 - Automne 2018 - Interdit au public</a></h4><a href="/index.php/numeros/1025-n-56-automne-2018-interdit-au-public" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="https://labrique.net/modules/mod_news_pro_gk5/cache/couvertures.numero56nsp-154.jpg" alt=""  /></a>							</div>
																															<div class="nspArt nspCol4" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/index.php/numeros/1004-n-55-ete-2018-sire-on-en-a-gros"  title="N°55 - Été 2018 - Sire, on en a gros !" target="_self">N°55 - Été 2018 - Sire, on en a gros !</a></h4><a href="/index.php/numeros/1004-n-55-ete-2018-sire-on-en-a-gros" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="https://labrique.net/modules/mod_news_pro_gk5/cache/numeros.numéro55.p._1_-_illunsp-154.jpg" alt=""  /></a>							</div>
												</div>
						<div class="nspArtPage nspCol4">
																															<div class="nspArt nspCol4" style="padding:0 20px 20px 0;clear:both;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/index.php/numeros/967-n-54-printemps-2018-l-erreur-est-urbaine"  title="N°54 - Printemps 2018 - L'erreur est urbaine" target="_self">N°54 - Printemps 2018 - L'erreur est urbaine</a></h4><a href="/index.php/numeros/967-n-54-printemps-2018-l-erreur-est-urbaine" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="https://labrique.net/modules/mod_news_pro_gk5/cache/numeros.numero54.Une54nsp-154.jpg" alt=""  /></a>							</div>
																															<div class="nspArt nspCol4" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/index.php/numeros/946-n-53-hiver-2017-y-reste-du-gratin"  title="N°53-Hiver 2017 - Y reste du gratin !" target="_self">N°53-Hiver 2017 - Y reste du gratin !</a></h4><a href="/index.php/numeros/946-n-53-hiver-2017-y-reste-du-gratin" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="https://labrique.net/modules/mod_news_pro_gk5/cache/numeros.numero53.briquen53nsp-154.jpg" alt=""  /></a>							</div>
																															<div class="nspArt nspCol4" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/index.php/numeros/929-n-52-automne-2017-l-ombre-des-statues"  title="N°52 - Automne 2017 - L'ombre des statues" target="_self">N°52 - Automne 2017 - L'ombre des statues</a></h4><a href="/index.php/numeros/929-n-52-automne-2017-l-ombre-des-statues" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="https://labrique.net/modules/mod_news_pro_gk5/cache/numeros.numero52.numero52nsp-154.jpg" alt=""  /></a>							</div>
																															<div class="nspArt nspCol4" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/index.php/numeros/911-n-51-ete-2017-creve-travail"  title="N° 51 - Été 2017 - Crève Travail" target="_self">N° 51 - Été 2017 - Crève Travail</a></h4><a href="/index.php/numeros/911-n-51-ete-2017-creve-travail" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="https://labrique.net/modules/mod_news_pro_gk5/cache/numeros.numero51.page_01nsp-154.jpg" alt=""  /></a>							</div>
												</div>
						<div class="nspArtPage nspCol4">
																															<div class="nspArt nspCol4 lastChild" style="padding:0 20px 20px 0;clear:both;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/index.php/numeros/887-n-50-recreation-permanente"  title="N°50 - Printemps 2017 - Récréation permanente" target="_self">N°50 - Printemps 2017 - Récréation permanente</a></h4><a href="/index.php/numeros/887-n-50-recreation-permanente" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="https://labrique.net/modules/mod_news_pro_gk5/cache/numeros.numero50.unen50nsp-154.jpg" alt=""  /></a>							</div>
																															<div class="nspArt nspCol4 lastChild" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/index.php/numeros/853-n-49-hiver-2016-la-conquete-de-l-espace"  title="N°49 - hiver 2016 - La conquête de l'espace" target="_self">N°49 - hiver 2016 - La conquête de l'espace</a></h4><a href="/index.php/numeros/853-n-49-hiver-2016-la-conquete-de-l-espace" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="https://labrique.net/modules/mod_news_pro_gk5/cache/numeros.numero49.unedu49nsp-154.jpg" alt=""  /></a>							</div>
																															<div class="nspArt nspCol4 lastChild" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/index.php/numeros/825-n-48-automne-2016-la-sante-c-est-capital"  title="N°48 - automne 2016 - La santé, c'est capital" target="_self">N°48 - automne 2016 - La santé, c'est capital</a></h4><a href="/index.php/numeros/825-n-48-automne-2016-la-sante-c-est-capital" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="https://labrique.net/modules/mod_news_pro_gk5/cache/numeros.numero48.labrique_n48nsp-154.jpg" alt=""  /></a>							</div>
																															<div class="nspArt nspCol4 lastChild" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/index.php/numeros/799-n-47-ete-2016-luuuuutte"  title="N°47 - Été 2016 - Luuuuutte !" target="_self">N°47 - Été 2016 - Luuuuutte !</a></h4><a href="/index.php/numeros/799-n-47-ete-2016-luuuuutte" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="https://labrique.net/modules/mod_news_pro_gk5/cache/numeros.numero47.Une_brique_47nsp-154.jpg" alt=""  /></a>							</div>
												</div>
																</div>

									</div>
			</div>
		
				
			</div>
      </div>
    </div>
  </div>
	
    </div>
    <!-- // -->
    	
      
<div class="item-page clearfix">

		
	<!-- Article -->
	<article>
				<header class="article-header clearfix">
			<h1 class="article-title">
									<a href="/index.php/45-antiracisme/1189-interview-mathieu-rigouste"> M. Rigouste : « La résistance populaire s'est elle-même emparée du processus révolutionnaire »</a>
							</h1>
		</header>
		
				<!-- Aside -->
		<aside class="article-aside clearfix">

						<dl class="article-info pull-left">
				<dt class="article-info-term">Détails</dt>

				
								<dd class="published"> 
					10 décembre 2020 
				</dd>
				
				
				
								<dd class="category-name">
																<a href="/index.php/45-antiracisme">Antiracisme</a>									</dd>
								
							</dl>
			
					</aside>
		<!-- //Aside -->
		
		
		
		
		
							
					
				
				<section class="article-content clearfix">
					<p style="text-align: justify;"><span style="font-size: 12pt;"><b><span style="background-position: 0% 0%; background-repeat: repeat; background-attachment: scroll; background-image: none; background-size: auto; background-origin: padding-box; background-clip: border-box;"><img src="/images/numeros/numéro_63/souvenir_de_manif.png" alt="Souvenir de manif" width="234" height="300" style="margin-top: 5px; margin-bottom: 5px; margin-right: 5px; float: left;" />Auteur notamment de <i>L'ennemi intérieur</i> en 2009 et de <i>La D</i><i>omination policière</i> en 2012, Mathieu Rigouste est sociologue et chercheur indépendant spécialiste des pratiques policières et des violences d’État. Son dernier ouvrage, <i>Un seul héros le peuple</i>, revient sur la colonisation de l'Algérie par l’État français et de la mise en échec de la contre-insurrection par le peuple algérien, menant à leur indépendance. Pour <i>La Brique</i>, il revient sur son travail, sa fabrique et les leçons à en tirer sur les luttes en cours et à venir. Pour plus d'infos, rendez-vous sur le site du projet&nbsp;: unseulheroslepeuple.org</span></b></span></p>
<p style="text-align: justify;"><span style="color: #800000; font-size: 12pt;"><b><span style="background-position: 0% 0%; background-repeat: repeat; background-attachment: scroll; background-image: none; background-size: auto; background-origin: padding-box; background-clip: border-box;">Une diffusion d'un documentaire réalisé avec l'ouvrage est prévue entre le 10 et le 15 décembre 2020 sur les <a href="https://unseulheroslepeuple.org">réseaux connectés</a>.</span></b></span></p>
 
<p><span style="font-size: 12pt;"></span></p>
<p style="text-align: justify;"><span style="font-size: 12pt;"><b><span style="background-position: 0% 0%; background-repeat: repeat; background-attachment: scroll; background-image: none; background-size: auto; background-origin: padding-box; background-clip: border-box;"><em>La Brique</em>&nbsp;: Pour mener à bien ta recherche, quelles sources as-tu mobilisé et à quelles difficultés as-tu fait face&nbsp;?</span></b></span></p>
<p style="text-align: justify;"><span style="background-position: 0% 0%; background-repeat: repeat; background-attachment: scroll; background-image: none; background-size: auto; background-origin: padding-box; background-clip: border-box; font-size: 12pt;"><b>Mathieu Rigouste&nbsp;:</b> J'ai mobilisé de nombreux matériaux, notamment des archives militaires, policières et administratives. J'ai notamment travaillé sur des sources du service historique de l'armée de terre (SHAT) à Vincennes et des Archives de l'Outre-Mer (ANOM) à Aix-en-Provence. D'autres fonds ne sont pas accessibles, et qui nous permettraient d'appréhender encore plus précisément la complexité de la colonisation et de la guerre d'Algérie. Il faut lutter pour libérer l'accès à ces sources. J'ai croisé ces archives avec des entretiens, souvent très longs, avec des témoins, des participant.es des manifestations de l'époque, notamment sur leur vie, leur perception de la domination coloniale, leur rencontre avec la révolution et leur entrée en guerre, leur rapport politique à cette période. Souvent, au moment de la guerre de libération algérienne, ils étaient assez jeunes et ont pu me raconter leur expérience de la guerre. Il a fallu retrouver des gens qui se souvenaient bien et qui avaient envie de raconter leur histoire.</span></p>
<p style="text-align: justify;"><span style="font-size: 12pt;"><b><span style="background-position: 0% 0%; background-repeat: repeat; background-attachment: scroll; background-image: none; background-size: auto; background-origin: padding-box; background-clip: border-box;">C'est quoi mener une recherche aussi conséquente en tant que chercheur indépendant&nbsp;?</span></b></span></p>
<p style="text-align: justify;"><span style="background-position: 0% 0%; background-repeat: repeat; background-attachment: scroll; background-image: none; background-size: auto; background-origin: padding-box; background-clip: border-box; font-size: 12pt;">Cette recherche m'a pris sept ans, six pour mener l'enquête, pour me documenter, et une année d'écriture. En tant que chercheur indépendant, je ne suis pas salarié, ni du CNRS ni de l'université, je finance moi-même mes recherches. Ça implique une vie précaire, mais c'est en partie un choix. Je ne me positionne pas comme chercheur engagé, mais plutôt comme un précaire engagé dans les luttes sociales et qui fait de la recherche en sciences sociales pour outiller les luttes. C’est précaire parce qu’il faut trouver des moyens pour financer ses déplacements, quand on va aux archives, les aller-retour en Algérie. Et puis il faut aussi payer le loyer et nourrir le petit... C'est effectivement galère, mais c'est la condition de la majorité des gens. Comme beaucoup, je m'appuie surtout sur des débrouilles persos', des formes d'entraide avec mes proches et le fait de participer aux luttes sociales m'intègre dans d'autres réseaux de solidarités collectives qui protègent, donnent du sens et de la force.</span></p>
<p style="text-align: justify;"><span style="font-size: 12pt;"><b><span style="background-position: 0% 0%; background-repeat: repeat; background-attachment: scroll; background-image: none; background-size: auto; background-origin: padding-box; background-clip: border-box;">Il y a un tabou, en France comme en Algérie, sur cette guerre de libération algérienne. Comment l'expliques-tu&nbsp;?</span></b></span></p>
<p style="text-align: justify;"><span style="background-position: 0% 0%; background-repeat: repeat; background-attachment: scroll; background-image: none; background-size: auto; background-origin: padding-box; background-clip: border-box; font-size: 12pt;">Il y a du tabou, mais aussi une résonance quotidienne, permanente, de l'expérience coloniale et de la guerre coloniale dans la société sécuritaire.Ce non-dit s'explique concrètement parce que dans la guerre contre-révolutionnaire en Algérie, il y a une dissimulation organisée des violences d’État&nbsp;: les déplacements et internements de masse, l'utilisation du Napalm, des gaz chimiques, le recours généralisé à la torture... tout ceci a été camouflé en même temps que <span style="background-position: 0% 0%; background-repeat: repeat; background-attachment: scroll; background-image: none; background-size: auto; background-origin: padding-box; background-clip: border-box;">l'État français s'est auto-amnistié</span>.</span></p>
<p style="text-align: justify;"><span style="background-position: 0% 0%; background-repeat: repeat; background-attachment: scroll; background-image: none; background-size: auto; background-origin: padding-box; background-clip: border-box; font-size: 12pt;">En France, les classes dominantes n'ont aucun intérêt à ce qu'on ait une connaissance critique et complexe de cela, et notamment de ses résonances et répercutions au présent, sur la société contemporaine.</span></p>
<p style="text-align: justify;"><span style="background-position: 0% 0%; background-repeat: repeat; background-attachment: scroll; background-image: none; background-size: auto; background-origin: padding-box; background-clip: border-box; font-size: 12pt;">En Algérie, c'est moins un tabou qu'une mise en récit de l'idée qu'il y aurait eu un peuple algérien homogène, qui se serait soulevé de manière uniforme, derrière les appels du FLN <span style="font-family: Liberation Serif, serif;">[Front de libération national]</span>, et strictement en réponse aux appels du FLN. Au contraire, on assiste plutôt à une longue préparation dans les résistances populaires d'un soulèvement général auto-organisé, et qui a aussi pu se conjuguer avec le travail et la détermination des organisations politico-militaires de la révolution algérienne, je pense autant au FLN et à l'armée de libération nationale (ALN) qu'au Mouvement national algérien (MNA) et au Parti communiste algérien.</span></p>
<p style="text-align: justify;"><span style="font-size: 12pt;"><b><span style="background-position: 0% 0%; background-repeat: repeat; background-attachment: scroll; background-image: none; background-size: auto; background-origin: padding-box; background-clip: border-box;">Comment t'es-tu intéressé à cette question de l'Algérie Française&nbsp;?</span></b></span></p>
<p style="text-align: justify;"><span style="background-position: 0% 0%; background-repeat: repeat; background-attachment: scroll; background-image: none; background-size: auto; background-origin: padding-box; background-clip: border-box; font-size: 12pt;">Déjà, elle me marque d'un point de vue généalogique. J'ai été élevé par ma mère, qui est issue d'une famille juive algérienne. Ses parents et ses ascendances sont des juifs berbères, liés à l'Algérie depuis des siècles. Le colonialisme a mené un travail de division entre les juif.ves et les musulman.nes, ce qui a amené au fait que j'ai à la fois un nom et un faciès qui fait que je suis considéré et reconnu comme blanc en France. Ayant grandi en banlieue parisienne, ça me positionne du côté d'un système de privilèges qui est marqué dans toute la société française. J'ai un pied de chaque côté de l'impérialisme, et donc cette question de l'Algérie française, la manière dont la France a colonisé l'Algérie me touche personnellement. <span style="font-family: Liberation Serif, serif;">Ç</span>a touche aussi mon travail directement, parce que je travaille sur le système sécuritaire. Ça fait notamment partie des choses sur lesquelles j'essaie de faire avancer la connaissance. L'impérialisme, le colonialisme, les guerres coloniales, ont joué un rôle fondamental dans la constitution de la société française actuelle. Quand on travaille sur ces sujets, on retombe souvent sur l'Algérie française et les guerres coloniales.</span></p>
<p style="text-align: justify;"><span style="font-size: 12pt;"><b><span style="background-position: 0% 0%; background-repeat: repeat; background-attachment: scroll; background-image: none; background-size: auto; background-origin: padding-box; background-clip: border-box;">Quels liens fais-tu entre cette recherche et tes travaux précédents sur le maintien de l'ordre&nbsp;?</span></b></span></p>
<p style="text-align: justify;"><span style="background-position: 0% 0%; background-repeat: repeat; background-attachment: scroll; background-image: none; background-size: auto; background-origin: padding-box; background-clip: border-box; font-size: 12pt;">Au cours de mes travaux sur l'ennemi intérieur, sur la domination policière, j'avais croisé des références à ces soulèvements populaires à la fin de la guerre de libération algérienne. Et pourtant, il y avait rarement autre chose qu'une simple évocation, parce qu'il n'y avait quasiment pas de travaux dessus, et que c'est très peu connu. Les restes de cette histoire étaient conservées dans les mémoires et les muscles des témoins de l'époque.</span></p>
<p><span style="font-size: 12pt;"><img src="/images/numeros/numéro_63/un-seul-heros-le-peuple-couverture.jpg" alt="Couverture d'Un seul héros, le peuple (M. Rigouste)" width="427" height="600" style="display: block; margin: 5px auto;" /></span></p>
<p style="text-align: justify;"><span style="background-position: 0% 0%; background-repeat: repeat; background-attachment: scroll; background-image: none; background-size: auto; background-origin: padding-box; background-clip: border-box; font-size: 12pt;">Un des liens que je fais directement avec ces travaux, c'est que ça se passe trois ans après la-dite bataille d'Alger. Cette opération a été érigée en modèle du schéma français de contre-insurrection via la construction du mythe de la victoire française et de l'écrasement définitif de la rébellion algérienne. Ce mythe permet de promouvoir l'idée d'une excellence française en contre-insurrection et en maintien de l'ordre partout dans le monde. Et le complexe militaro-industriel français s'en sert pour se positionner sur ce marché global de la sécurité et de la défense. Pourquoi je parle de mythe&nbsp;? Parce que trois ans après la bataille d'Alger, on assiste donc au surgissement général des classes populaires algériennes, qui vont déborder ce schéma répressif. C'est ça qui m'a intéressé &nbsp;: comment ce modèle fondateur a été saboté&nbsp;? Et comment cette expérience de déstabilisation de l'ordre colonial général a pu être passée sous silence&nbsp;?</span></p>
<p style="text-align: justify;"><span style="font-size: 12pt;"><b><span style="background-position: 0% 0%; background-repeat: repeat; background-attachment: scroll; background-image: none; background-size: auto; background-origin: padding-box; background-clip: border-box;">La «&nbsp;contre-insurrection&nbsp;» prend une large place dans ton livre, peux-tu revenir sur sa construction théorique et ses expérimentations&nbsp;?</span></b></span></p>
<p style="text-align: justify;"><span style="background-position: 0% 0%; background-repeat: repeat; background-attachment: scroll; background-image: none; background-size: auto; background-origin: padding-box; background-clip: border-box; font-size: 12pt;">La notion de contre-insurrection, c'est tout un système de théories et de pratiques de violences étatiques et para-étatiques, qui ont pris formes dans les guerres de colonisation des derniers siècles. C'est aussi une doctrine, c'est-à-dire un système de textes et de codes normatifs, appropriés dans les années 50 jusqu'à la tête des Etats et de leurs armées. Le «&nbsp;modèle fondateur&nbsp;» français a été l'un des principaux modèles mondiaux et continue de faire référence mais il y a aussi des modèles anglais, brésiliens, nord-américains, israéliens... et chacun de ces répertoires évolue constamment. Nombreuses sont les armées qui se sont dotées d'un modèle particulier, mais dans la plupart de leurs manuels de contre-insurrection, on trouve généralement une partie sur le répertoire français et l'expérience fondatrice de la guerre d'Algérie.</span></p>
<p style="text-align: justify;"><span style="background-position: 0% 0%; background-repeat: repeat; background-attachment: scroll; background-image: none; background-size: auto; background-origin: padding-box; background-clip: border-box; font-size: 12pt;">Comme d'autres modèles, la doctrine française de contre-insurrection a accumulé des savoirs issus des premières guerres de colonisation de l'empire britannique et de l'empire français. Ce modèle se nourrit aussi de savoirs expérimentés durant la deuxième guerre mondiale en Allemagne nazie, notamment en termes de propagande. Dans les années 50, ces doctrines citent par exemple Goebbels comme un expert en «&nbsp;action psychologique&nbsp;» dont il faudrait s'inspirer. On parle généralement de «&nbsp;conquête des cœurs et des esprits&nbsp;». La doctrine française pioche donc dans le répertoire colonial, dans le répertoire nazi et dans le répertoire des «&nbsp;alliés&nbsp;», notamment en terme de parachutage, de forces de commando à l'intérieur d'un territoire, pour aller faire de la subversion et de la guérilla. Ces techniques sont articulées à travers des opérations de «&nbsp;contre-guérilla&nbsp;» et de «&nbsp;contre-subversion&nbsp;».par l'armée française au Maroc et en Indochine. Suite à la défaite magistrale que le peuple indochinois inflige à l’État français à Diên Biên Phu, l’État français laisse les mains libres à son armée pour expérimenter l'industrialisation de la contre-insurrection en Algérie.</span></p>
<p style="text-align: justify;"><span style="font-size: 12pt;"><b><span style="background-position: 0% 0%; background-repeat: repeat; background-attachment: scroll; background-image: none; background-size: auto; background-origin: padding-box; background-clip: border-box;">La contre-insurrection en mode industriel, en Algérie, ça prend quelles formes&nbsp;?</span></b></span></p>
<p style="text-align: justify;"><span style="background-position: 0% 0%; background-repeat: repeat; background-attachment: scroll; background-image: none; background-size: auto; background-origin: padding-box; background-clip: border-box; font-size: 12pt;">En Algérie, la contre-insurrection est devenue une doctrine d’État. Cette forme de guerre policière est basée sur la conquête de la population, il s'agit de faire la guerre dans la population et contre la population. Pour se saisir des organisations politico-administratives de l'ennemi, en général le parti communiste ou le parti indépendantiste, la contre-insurrection porte la guerre au coeur de la vie sociale des colonisé.es. Et le modèle français ajoute à ça des déplacements massifs de population&nbsp;: vider des zones de territoires pour pouvoir mieux bombarder la guérilla qui s'y maintiendrait. Ainsi, on parque les habitant.es par milliers, voire des centaines de milliers, dans des camps de concentration dans lesquels on les maintient dans des conditions atroces et où on les interroge, c'est-à-dire qu'on les torture, prétendument pour détruire l'organisation rebelle mais aussi <span style="background-position: 0% 0%; background-repeat: repeat; background-attachment: scroll; background-image: none; background-size: auto; background-origin: padding-box; background-clip: border-box;">pour briser la population elle-même.</span></span></p>
<p style="text-align: justify;"><span style="background-position: 0% 0%; background-repeat: repeat; background-attachment: scroll; background-image: none; background-size: auto; background-origin: padding-box; background-clip: border-box; font-size: 12pt;">Mon travail montre qu'en fait, ces doctrines de contre-insurrection ne fonctionnent pas comme elles le prétendent. Elles se sont développées à cette époque là, et n'ont de cesse aujourd'hui d'être redéployées pour devenir les logiciels principaux de la gouvernementalité sécuritaire mondiale. Mais pas parce qu'elles réussissent à «&nbsp;pacifier&nbsp;» comme elles tentent de le faire croire, plutôt parce qu'elles induisent, fabriquent, produisent, des guerres de basse intensité, longues et profitables pour les industries de défense et de sécurité, puis, plus largement, pour la plupart des acteurs industriels, commerciaux et financiers des puissances qui les mettent en oeuvre.</span></p>
<p style="text-align: justify;"><span style="font-size: 12pt;"><b><span style="background-position: 0% 0%; background-repeat: repeat; background-attachment: scroll; background-image: none; background-size: auto; background-origin: padding-box; background-clip: border-box;">On dit que la France a gagné la guerre d'Algérie, qui l'a cédé au peuple algérien. En quoi ton travail déconstruit cette idée&nbsp;?</span></b></span></p>
<p style="text-align: justify;"><span style="background-position: 0% 0%; background-repeat: repeat; background-attachment: scroll; background-image: none; background-size: auto; background-origin: padding-box; background-clip: border-box; font-size: 12pt;">On dit que l’État français aurait gagné militairement la guerre d'Algérie et l'extrême-droite prétend que le gaullisme aurait ensuite «&nbsp;abandonné&nbsp;» l'Algérie au FLN... En fait, avec cette doctrine de contre-insurrection, l'impérialisme français a effectivement massacré les forces de résistance organisées à l'intérieur de l'Algérie. <span style="background-position: 0% 0%; background-repeat: repeat; background-attachment: scroll; background-image: none; background-size: auto; background-origin: padding-box; background-clip: border-box;">Mais ces résistances n'ont jamais cessé de se recomposer et de se réorganiser</span>. Surtout, la répression n'a jamais cessé d'élargir les bases de la résistance.</span></p>
<p style="text-align: justify;"><span style="font-size: 12pt;"><span style="background-position: 0% 0%; background-repeat: repeat; background-attachment: scroll; background-image: none; background-size: auto; background-origin: padding-box; background-clip: border-box;">À l'époque, l'extrême droite coloniale aussi a construit le mythe colporté par l’État français qui stipule que la majorité des </span><span style="background-position: 0% 0%; background-repeat: repeat; background-attachment: scroll; background-image: none; background-size: auto; background-origin: padding-box; background-clip: border-box;">A</span><span style="background-position: 0% 0%; background-repeat: repeat; background-attachment: scroll; background-image: none; background-size: auto; background-origin: padding-box; background-clip: border-box;">lgérien.nes auraient été du côté de la France, que les indépendantistes n’auraient été qu'une minorité de terroristes et ce jusqu'à l'indépendance.</span></span></p>
<p style="text-align: justify;"><span style="background-position: 0% 0%; background-repeat: repeat; background-attachment: scroll; background-image: none; background-size: auto; background-origin: padding-box; background-clip: border-box; font-size: 12pt;">Mon travail, parmi d'autres, participe à montrer que le gaullisme - comme expression des fractions néocoloniales des classes dominantes françaises - a en fait déployé la contre-insurrection tant qu'il l'a pu. Dès 1959, la France avait un programme néocolonial qui consistait à organiser une administration algérienne sous-traitante des intérêts français, comme ça a été fait dans la plupart des ex-colonies françaises. En clair, le gaullisme n'a absolument pas lâché l'Algérie. L'indépendance a été au contraire arrachée, notamment par la combinaison du travail des organisations politico-militaires et de la résistance populaire, qui s'est d'elle-même emparée du processus révolutionnaire.</span></p>
<p style="text-align: justify;"><span style="font-size: 12pt;"><b><span style="background-position: 0% 0%; background-repeat: repeat; background-attachment: scroll; background-image: none; background-size: auto; background-origin: padding-box; background-clip: border-box;">En 1945, le massacre de Sétif et Guelma serait selon toi la «&nbsp;scène fondatrice de la guerre d'Algérie&nbsp;»&nbsp;? </span></b></span></p>
<p style="text-align: justify;"><span style="background-position: 0% 0%; background-repeat: repeat; background-attachment: scroll; background-image: none; background-size: auto; background-origin: padding-box; background-clip: border-box; font-size: 12pt;">C'est pas juste moi, beaucoup d'historien.nes, beaucoup d'Algérien.nes, considèrent que la Toussaint rouge, le 1<sup>er</sup> novembre 1954, c'est le début de la lutte armée. Mais que cette guerre de libération commence en mai 1945 par le fait de décider de sortir dans les rues pour manifester pour l'indépendance. Le massacre répressif achève de confirmer la nécessité, pour beaucoup d'Algérien.nes, de la prise d'armes et de la rupture violente contre le colonialisme. Il finit de convaincre un grand nombre de colonisé.e.s qu'on ne peut pas négocier avec ce système, qu'on ne peut pas le réformer, et qu'il est prêt à tout, jusqu'au massacre de masse, pour empêcher toute évolution vers une situation d'égalité. L'idée que la seule issue possible est l'indépendance via un processus révolutionnaire, se répand dans les corps et les consciences à cette époque.</span></p>
<p style="text-align: justify;"><span style="font-size: 12pt;"><b><span style="background-position: 0% 0%; background-repeat: repeat; background-attachment: scroll; background-image: none; background-size: auto; background-origin: padding-box; background-clip: border-box;">En décembre 1960, quatre vagues de soulèvements ont lieu en Algérie et débordent l'une des premières puissances mondiales à l'époque. Dans quel contexte ces soulèvements prennent place&nbsp;?</span></b></span></p>
<p style="text-align: justify;"><span style="background-position: 0% 0%; background-repeat: repeat; background-attachment: scroll; background-image: none; background-size: auto; background-origin: padding-box; background-clip: border-box; font-size: 12pt;">Ce qu'on repère, c'est qu'à aucun endroit le FLN n'a organisé ces manifestations. D'ailleurs, la direction du FLN ne se réclame même pas de ces choses là, elle admet ne pas les avoir vu venir, qu'elle ne les avait pas commanditées.</span></p>
<p style="text-align: justify;"><span style="background-position: 0% 0%; background-repeat: repeat; background-attachment: scroll; background-image: none; background-size: auto; background-origin: padding-box; background-clip: border-box; font-size: 12pt;">On observe plusieurs choses&nbsp;: à la fois les ultras, soit l'extrême droite coloniale, organisés à l'époque dans le Front de l'Algérie française (FAF), qui mènent des opérations de guérillas dans plusieurs villes du pays pour essayer de forcer le pouvoir politique à déployer les grands régiments des troupes coloniales. Des contacts ont été pris avec ces derniers pour organiser un putsch militaire, et faire tomber De Gaulle et les fractions qu'il représente. Leur objectif est d’installer ce qu'ils appellent l'Algérie française, une sorte d'apartheid comme en Afrique du Sud. Ces groupes commandos ultras attaquent les Algérien.nes dans la rue, et essaient dans certaines villes de rentrer dans les quartiers musulmans ségrégués pour se livrer à ce qu'ils appellent des «&nbsp;ratonnades&nbsp;», c'est-à-dire des violences racistes.</span></p>
<p style="text-align: justify;"><span style="background-position: 0% 0%; background-repeat: repeat; background-attachment: scroll; background-image: none; background-size: auto; background-origin: padding-box; background-clip: border-box; font-size: 12pt;">Les premières étincelles, ce sont donc les Algérien.nes qui se mettent en auto-défense, qui réagissent et s'opposent physiquement, caillassent voire se battent directement avec les ultras. Dans plusieurs villes, comme à Oran et à Alger, des petits groupes finissent par mettre en fuite les ultras. À certains endroits, ça crée des premiers cortèges de colonisé.es qui pourchassent les ultras, jusque dans les quartiers privilégiés où ils vont s'enfermer. Les Algérien.nes forment des cortèges pour investir les quartiers qui leur sont interdits et tentent d'envahir les centres-villes coloniaux. </span></p>
<p style="text-align: justify;"><span style="background-position: 0% 0%; background-repeat: repeat; background-attachment: scroll; background-image: none; background-size: auto; background-origin: padding-box; background-clip: border-box; font-size: 12pt;">D'autres étincelles ont été très clairement auto-organisées par des jeunes. On a des récits, à Oran et Constantine par exemple, d'adolescent.es de 14, 15, 16 ans, qui se retrouvent avant le séjour de De Gaulle du 9 décembre à Tlemcen où il vient promouvoir son programme colonial. Des groupes d'adolescent.es se sont organisé.es en amont pour faire des banderoles et des drapeaux algériens, et réussir à les sortir, à créer des premiers cortèges. C'est ce qui se passe dans plusieurs villes où parfois, ils se font tabasser. Mais d'autres personnes sortent quand même dans les quartiers alentours et créent d'autres cortèges. Dans d'autres endroits, ça fonctionne complètement. Et ces petits groupes réussissent à faire se rejoindre les lycéen.nes puis les habitant.es des différents quartiers. Des premiers groupes constituent alors de véritables cortèges. Ces derniers déferlent vers les centres-villes et les quartiers interdits, pour braver l'ordre colonial, exiger l'indépendance et , en fait, la mettre directement en pratiques.</span></p>
<p><span style="font-size: 12pt;"><img src="/images/numeros/numéro_63/souvenir_de_manif.png" alt="Souvenir de manif (Modeste R.)" width="500" height="641" style="display: block; margin: 5px auto;" /></span></p>
<p style="text-align: justify;"><span style="background-position: 0% 0%; background-repeat: repeat; background-attachment: scroll; background-image: none; background-size: auto; background-origin: padding-box; background-clip: border-box; font-size: 12pt;">L'État déploie la contre-insurrection. Parce que la force policière est rapidement débordée, il envoie l'armée puis l'autorise à ouvrir le feu contre le peuple algérien. Le schéma répressif frappe durement toutes les strates et toutes les générations de colonisé.es. Il y a plus de 250 morts et des milliers de blessée.s, c'est un autre massacre d'État qui a été dissimulé. On ne peut pas dire que la contre-insurrection n'a pas été employée ou qu'elle aurait été bridée comme l'a prétendu l'extrême-droite. Ces violences d'État alimentent la sortie d'autres quartiers. Dès les premiers jours, via la radio et les chauffeurs routiers, l'information circule à travers le pays. J'ai identifié quatre vagues de soulèvements à travers 25 villes – il y'en a sans doute eu plus - entre le 9 décembre 1960 et début janvier 1961.</span></p>
<p style="text-align: justify;"><span style="font-size: 12pt;"><b><span style="background-position: 0% 0%; background-repeat: repeat; background-attachment: scroll; background-image: none; background-size: auto; background-origin: padding-box; background-clip: border-box;">Tu démontres dans ton travail le rôle marginal du FLN dans les soulèvements populaires, qui aurait finalement pris la révolution en marche&nbsp;?</span></b></span></p>
<p style="text-align: justify;"><span style="background-position: 0% 0%; background-repeat: repeat; background-attachment: scroll; background-image: none; background-size: auto; background-origin: padding-box; background-clip: border-box; font-size: 12pt;">Je ne dirais pas rôle marginal. Sur les soulèvements, ils ne les ont pas organisés. Ce qui restait du FLN a tenté de les encadrer. Dans de nombreux endroits, ce qu'on a appelé les militant.es du FLN qui restaient à cette époque, c'était surtout des habitant.es des quartiers qui étaient devenu.es des militant.es indépendantistes, qui s'étaient formé.es elles et eux-mêmes, mais qui n'avaient pas des positions hiérarchiques, qui n'étaient pas en contact direct et régulier avec les directions des organisations politiques.</span></p>
<p style="text-align: justify;"><span style="background-position: 0% 0%; background-repeat: repeat; background-attachment: scroll; background-image: none; background-size: auto; background-origin: padding-box; background-clip: border-box; font-size: 12pt;">Il ne faut pas se tromper, je ne dis pas que le FLN et l'ALN <span style="font-family: Liberation Serif, serif;">[Armée de libération nationale]</span> n'ont pas eu d'influence sur l'indépendance, ils ont eu des effets profonds, mais, le problème, c'est qu'on a retenu que ça jusque ici. On connaît essentiellement le rôle des maquis, la place des hommes, des dirigeants.</span></p>
<p style="text-align: justify;"><span style="background-position: 0% 0%; background-repeat: repeat; background-attachment: scroll; background-image: none; background-size: auto; background-origin: padding-box; background-clip: border-box; font-size: 12pt;">Or, on ne peut pas comprendre le processus révolutionnaire, et notamment la manière dont a été arrachée l'indépendance si on ne prend pas en compte les classes populaires, les habitant.es des bidonvilles, <span style="background-position: 0% 0%; background-repeat: repeat; background-attachment: scroll; background-image: none; background-size: auto; background-origin: padding-box; background-clip: border-box;">la place des femmes et des adolescent.es, qui ont joué un rôle décisif dans le processus révolutionnaire</span>. Il faut penser la conjugaison de ces forces là.</span></p>
<p style="text-align: justify;"><span style="background-position: 0% 0%; background-repeat: repeat; background-attachment: scroll; background-image: none; background-size: auto; background-origin: padding-box; background-clip: border-box; font-size: 12pt;">Quand on travaille avec les témoins et les archives sur cette séquence, on perçoit que ce surgissement vient d'une longue préparation, de résistances populaires qui ont duré pendant des décennies, voire de siècles et qui se sont transmises sous des formes imperceptibles pour les blocs de pouvoir. Le travail politico-militaire des organisations indépendantistes n'a pas suffi à arracher l'indépendance, il faut aussi considérer le rôle des résistances populaires et les formes d'auto-organisation des classes dominées.</span></p>
<p style="text-align: justify;"><span style="font-size: 12pt;"><b><span style="background-position: 0% 0%; background-repeat: repeat; background-attachment: scroll; background-image: none; background-size: auto; background-origin: padding-box; background-clip: border-box;">Quels rôles jouent les médias (la presse écrite et la radio notamment) dans la politisation du peuple algérien&nbsp;?</span></b></span></p>
<p style="text-align: justify;"><span style="background-position: 0% 0%; background-repeat: repeat; background-attachment: scroll; background-image: none; background-size: auto; background-origin: padding-box; background-clip: border-box; font-size: 12pt;">Pendant la guerre de libération, dans les familles et dans les quartiers, on lit la presse écrite, la presse des colons et la presse progressiste, et on écoute beaucoup la radio. Le FLN utilise aussi la radio et diffuse des émissions pour organiser la lutte pour l'indépendance mais aussi progressivement pour légitimer son statut de proto-État. Les Algérien.nes récupèrent des radios pour l'écouter en cachette. Parce que c'était interdit. Les militaires débarquaient dans les maisons pour voir s'il n'y avait pas des radios allumées ou encore chaudes. Du côté des révolutionnaires, et des classes populaires en général, il y avait une utilisation des médias, des moyens de communication de l'époque, à la fois les moyens dominants pour saisir ce qu'il se passe, et la manière dont le colonialisme mène la guerre, et puis des usages détournés et retournés au service du mouvement de libération.</span></p>
<p style="text-align: justify;"><span style="font-size: 12pt;"><b><span style="background-position: 0% 0%; background-repeat: repeat; background-attachment: scroll; background-image: none; background-size: auto; background-origin: padding-box; background-clip: border-box;">En quoi les pratiques de répression à l'égard du peuple algérien rappelle le traitement accordait par le régime de Vichy à l'égard des résistant.es français.es ?</span></b></span></p>
<p style="text-align: justify;"><span style="background-position: 0% 0%; background-repeat: repeat; background-attachment: scroll; background-image: none; background-size: auto; background-origin: padding-box; background-clip: border-box; font-size: 12pt;">Il y a effectivement un leg du répertoire de violence d’État issu du régime de Vichy, et de l'occupation nazie. On retrouve dans les pratiques de torture des militaires français, des techniques qui étaient notamment employées par les SS. Mais il faut voir que la coercition en général, et l'utilisation de violences extrêmes, l'enfermement, le meurtre, le viol, la torture, l'humiliation, font partie d'un répertoire beaucoup plus ancien qui a été institué historiquement, c'est le répertoire colonial lui-même.</span></p>
<p style="text-align: justify;"><span style="font-size: 12pt;"><b><span style="background-position: 0% 0%; background-repeat: repeat; background-attachment: scroll; background-image: none; background-size: auto; background-origin: padding-box; background-clip: border-box;">En quoi peut-on parler de double peine pour les femmes, via le colonialisme et le patriarcat&nbsp;?</span></b></span></p>
<p style="text-align: justify;"><span style="background-position: 0% 0%; background-repeat: repeat; background-attachment: scroll; background-image: none; background-size: auto; background-origin: padding-box; background-clip: border-box; font-size: 12pt;">Ce sont des révolutionnaires algériennes elles-mêmes qui ont parlé de double peine à propos du fait d'être femme et colonisée, c'est-à-dire à la fois exploitée et opprimée par le colonialisme et le patriarcat. Les luttes des Algériennes pour l'émancipation n'ont pas cessé à l'indépendance - «&nbsp;c'est là que tout a commencé&nbsp;! » assure une témoin. Elles se sont confrontées au nouvel État et au nouveau régime jusqu'aujourd'hui. Elles n'ont jamais cessé de prendre part aux luttes sociales et toutes les générations d'Algériennes prennent une part active et déterminée au cœur du nouveau Hirak depuis 2019. </span></p>
<p style="text-align: justify;"><span style="font-size: 12pt;"><b><span style="background-position: 0% 0%; background-repeat: repeat; background-attachment: scroll; background-image: none; background-size: auto; background-origin: padding-box; background-clip: border-box;">Quels liens fais-tu entre les soulèvements de 1960 et le Hirak de février 2019&nbsp;?</span></b></span></p>
<p style="text-align: justify;"><span style="background-position: 0% 0%; background-repeat: repeat; background-attachment: scroll; background-image: none; background-size: auto; background-origin: padding-box; background-clip: border-box; font-size: 12pt;">On voit notamment la présence des différentes strates des classes populaires qui surgissent depuis les quartiers pauvres dans les centres villes, pour reprendre place dans la société et l'histoire, exiger aussi d'avoir la maîtrise de leur propre vie, de l'organisation de la société. C'est intéressant, parce que c'est le proto-État algérien, à travers le GPRA <span style="font-family: Liberation Serif, serif;">[Gouvernement provisoire de la République algérienne]</span>, qui dès le 16 décembre 60, par la voix de son dirigeant symbolique Ferhat Abbas, appelle les Algérien.nes à rentrer chez eux, à arrêter les manifestations, à quitter la rue, et à laisser le nouvel État gérer les conditions de l'indépendance. Tout au long de ces 60 dernières années en Algérie, ce sont les continuités de cet État qui ont été régulièrement remises en cause par les luttes sociales et populaires.C'est l'usurpation de la souveraineté populaire qui ne cesse d'être dénoncée dans les luttes de chômeur.ses, dans les luttes du mouvement Kabyle, les luttes contre les inégalités ou contre la corruption.</span></p>
<p style="text-align: justify;"><span style="background-position: 0% 0%; background-repeat: repeat; background-attachment: scroll; background-image: none; background-size: auto; background-origin: padding-box; background-clip: border-box; font-size: 12pt;">En février 2019, ces luttes se sont conjuguées contre le cinquième mandat de Bouteflika et contre le régime en général. Elles se sont coordonnées à travers la sortie des masses dans la rue. On a ainsi vu resurgir au cœur des villes algériennes, les misérables, les jeunes, les femmes, les ancien.nes, (notamment ceux et celles qui ont participé en décembre 1960) et plus généralement, les classes populaires, dont le nouvel État avait tenté de renfermer l'exigence de justice sociale.</span></p>
<p style="text-align: justify;"><span style="font-size: 12pt;"><span style="font-style: normal;"><b><span style="background-position: 0% 0%; background-repeat: repeat; background-attachment: scroll; background-image: none; background-size: auto; background-origin: padding-box; background-clip: border-box;">En Algérie comme en France, on active régulièrement le «&nbsp;mythe du réflexe d'agressivité et du fanatisme religieux des arabes&nbsp;», mythe qui justifie la répression militarisée des </span></b></span><span style="font-style: normal;"><b><span style="background-position: 0% 0%; background-repeat: repeat; background-attachment: scroll; background-image: none; background-size: auto; background-origin: padding-box; background-clip: border-box;">A</span></b></span><span style="font-style: normal;"><b><span style="background-position: 0% 0%; background-repeat: repeat; background-attachment: scroll; background-image: none; background-size: auto; background-origin: padding-box; background-clip: border-box;">lgérien.nes à l'époque, des quartiers populaires français aujourd'hui&nbsp;?</span></b></span></span></p>
<p style="text-align: justify;"><span style="background-position: 0% 0%; background-repeat: repeat; background-attachment: scroll; background-image: none; background-size: auto; background-origin: padding-box; background-clip: border-box; font-size: 12pt;">Dans la société coloniale, telle qu'elle existait, et dans la manière dont différents régimes de colonialité continuent de structurer la société française contemporaine, on voit l'inter-dépendance du système d'exploitation capitaliste et d'un système d'oppression raciste avec lequel il se conjugue. Pour faire fonctionner ce système d'oppression, un régime de sur-violence d’État est appliqué aux strates racisées des classes populaires. Afin de légitimer ce socio-apartheid, on a recours à de l'imaginaire, des fictions, des discours, qui permettent de construire les dominé.es comme responsables de leurs conditions, et même suggérer la nécessité absolue de cette sur-violence. Et il y a bien une continuité dans l'histoire coloniale, néocoloniale, et post-coloniale, mais en fait plus largement dans l'histoire de l’État et du capitalisme, du patriarcat, et du racisme, entre ces imaginaires et ces idéologies qui justifient l'écrasement des dominé.es.</span></p>
<p style="text-align: right;"><span style="font-size: 12pt;"><b><span style="background-position: 0% 0%; background-repeat: repeat; background-attachment: scroll; background-image: none; background-size: auto; background-origin: padding-box; background-clip: border-box;">Propos recueillis par Pierre Bonnevalle et Louise</span></b></span></p>				</section>

								
									<ul class="pager pagenav">
	<li class="next">
		<a class="hasTooltip" title="Génération Hate, une enquête policière bâclée, un procès en demi-teinte" aria-label="Article suivant&nbsp;: Génération Hate, une enquête policière bâclée, un procès en demi-teinte" href="/index.php/45-antiracisme/1186-generation-hate-une-enquete-policiere-baclee-un-proces-en-demi-teinte" rel="next">
			<span aria-hidden="true">Suivant</span> <span class="icon-chevron-right" aria-hidden="true"></span>		</a>
	</li>
</ul>
						<div class="clearfix"></div>
				
				
								</article>
	<!-- //Article -->


 
</div>
    </div>
    <!-- //MAIN CONTENT -->
    
        <div class="t3-sidebar span3"  data-default="span3" data-xtablet="span3" data-tablet="span12 spanfirst">
      
            <div class="row">
                
                <!-- SIDEBAR 2 -->
        <div class="t3-sidebar t3-sidebar-2 span3"  data-default="span3" data-xtablet="span3" data-tablet="span12">
          	<div class="t3-module module" id="Mod129">
    <div class="module-inner">
                   <h3 class="module-title"><span>Rechercher</span></h3>            <div class="module-ct">
      <form name="rokajaxsearch" id="rokajaxsearch" class="light" action="https://labrique.net/" method="get">
<div class="rokajaxsearch ">
	<div class="roksearch-wrapper">
		<input id="roksearch_search_str" name="searchword" type="text" class="inputbox roksearch_search_str" placeholder="Search..." />
	</div>
	<input type="hidden" name="searchphrase" value="any"/>
	<input type="hidden" name="limit" value="100" />
	<input type="hidden" name="ordering" value="newest" />
	<input type="hidden" name="view" value="search" />
	<input type="hidden" name="option" value="com_search" />
	
	
	<div id="roksearch_results"></div>
</div>
<div id="rokajaxsearch_tmp" style="visibility:hidden;display:none;"></div>
</form>
      </div>
    </div>
  </div>
		<div class="t3-module module" id="Mod156">
    <div class="module-inner">
                  <div class="module-ct">
      

<div class="custom"  >
	<p><a href="/index.php/abonnez-vous"><img src="/images/banners/logo-jemabonne.jpg" alt="logo jemabonne" width="200" height="295" style="margin: 5px auto; display: block;" /></a></p></div>
      </div>
    </div>
  </div>
		<div class="t3-module module" id="Mod152">
    <div class="module-inner">
                   <h3 class="module-title"><span>En</span>  brèves</h3>            <div class="module-ct">
      <ul class="category-module mod-list">
						<li>
									<a class="mod-articles-category-title " href="/index.php/breves/1187-bruits-ou-tapages-injurieux-la-repression-continue">Bruits ou tapages injurieux, la répression continue</a>
				
				
				
				
				
				
									<p class="mod-articles-category-introtext">
						Suite à des manifestations en février et avril 2018, près de 10 personnes ont reçu une ou plusieurs amendes à leur domicile pour motif de «&nbsp;<em>bruit ou tapage injurieux perturbant la tranquillité d’autrui</em> ». Sans qu’ait eu lieu ni contrôle ni notification les jours concernés : du racket légal....					</p>
				
									<p class="mod-articles-category-readmore">
						<a class="mod-articles-category-title " href="/index.php/breves/1187-bruits-ou-tapages-injurieux-la-repression-continue">
															Lire la suite...													</a>
					</p>
							</li>
					<li>
									<a class="mod-articles-category-title " href="/index.php/breves/1151-aujourd-hui-tout-le-monde-a-peur">Aujourd’hui tout le monde a peur</a>
				
				
				
				
				
				
									<p class="mod-articles-category-introtext">
						<em>Max Weber faisait de la bureaucratie l’instrument de la rationalisation du monde&nbsp;: soumise à la règle, elle préviendrait des initiatives individuelles insuffisamment fondées. Aujourd’hui, avec la réouverture pour le moins hasardeuse des écoles primaires, cet optimisme nous semble devoir être</em>...					</p>
				
									<p class="mod-articles-category-readmore">
						<a class="mod-articles-category-title " href="/index.php/breves/1151-aujourd-hui-tout-le-monde-a-peur">
															Lire la suite...													</a>
					</p>
							</li>
					<li>
									<a class="mod-articles-category-title " href="/index.php/breves/1150-le-mot-des-dessinateur-trices">Le mot des dessinateur.trices</a>
				
				
				
				
				
				
									<p class="mod-articles-category-introtext">
						Thérèse (bis) a invité quelqu'un à la Brique et celui-ci n'avance pas vraiment masqué...					</p>
				
									<p class="mod-articles-category-readmore">
						<a class="mod-articles-category-title " href="/index.php/breves/1150-le-mot-des-dessinateur-trices">
															Lire la suite...													</a>
					</p>
							</li>
					<li>
									<a class="mod-articles-category-title " href="/index.php/breves/1147-betises-de-la-sucrerie-de-cambrai">Bêtises de la sucrerie de Cambrai</a>
				
				
				
				
				
				
									<p class="mod-articles-category-introtext">
						Le 3ème groupe mondial sucrier, Tereos, s’enorgueillit depuis le début du confinement de produire des litres de gel hydro-alcoolique&nbsp;; aux héros industriels, la patrie reconnaissante. Le communiqué de presse de l’entreprise en date du 23 avril 2020 s’ouvre ainsi&nbsp;: «&nbsp;<em>Pour des causes restant encore à</em>...					</p>
				
									<p class="mod-articles-category-readmore">
						<a class="mod-articles-category-title " href="/index.php/breves/1147-betises-de-la-sucrerie-de-cambrai">
															Lire la suite...													</a>
					</p>
							</li>
					<li>
									<a class="mod-articles-category-title " href="/index.php/breves/1141-ca-vous-vous-faire-tout-drone">Ça va vous faire tout drone... </a>
				
				
				
				
				
				
									<p class="mod-articles-category-introtext">
						Les annonces de Macron sont parfois un peu en décalage avec les actes : après les commandes de gaz lacrymos plutôt que des masques à l'heure des premières secousses du virus en France, son ministère de l'Intérieur lance un appel d'offres le 12 avril pour 651 drones. L'homme qui sort les mots «...					</p>
				
									<p class="mod-articles-category-readmore">
						<a class="mod-articles-category-title " href="/index.php/breves/1141-ca-vous-vous-faire-tout-drone">
															Lire la suite...													</a>
					</p>
							</li>
			</ul>
      </div>
    </div>
  </div>
		<div class="t3-module module" id="Mod155">
    <div class="module-inner">
                   <h3 class="module-title"><span>Les</span>  ami.es de La Brique</h3>            <div class="module-ct">
      

<div class="custom"  >
	<table style="height: 817px; width: 308px;">
<tbody>
<tr>
<td style="text-align: left;">
<p><span style="font-size: 10pt; font-family: arial, helvetica, sans-serif;"><strong>Dans la région</strong></span></p>
<p style="text-align: left;"><span style="font-size: 10pt; font-family: arial, helvetica, sans-serif;"><img src="/images/Favicons/apufives.jpg" alt="apufives" width="20" height="20" style="margin: 0px 5px 0px 0px;" /><a href="http://www.apufives.org/">APU Fives</a></span></p>
<p><span style="font-size: 10pt; font-family: arial, helvetica, sans-serif;"><a href="http://apuvieuxlille.org/"><img src="/images/Favicons/apu.jpg" alt="apu" width="20" height="20" style="margin: 0px 5px 0px 0px;" />APU Vieux Lille</a></span></p>
<p><span style="font-size: 10pt; font-family: arial, helvetica, sans-serif;"><a href="http://www.chezrita.fr/librairie-cooperative-des-artistes/index.php"><img src="/images/Favicons/rita.jpg" alt="rita" width="20" height="20" style="margin: 0px 5px 0px 0px; float: left;" />Chez Rita</a></span></p>
<p><span style="font-family: arial, helvetica, sans-serif; font-size: 10pt;"><a href="http://olieux.herbesfolles.org/"><img src="/images/Favicons/olieux.jpg" alt="olieux" style="margin: 0px 5px 0px 0px; float: left;" /></a><a href="http://olieux.herbesfolles.org/">Les</a>&nbsp;<a href="http://olieux.herbesfolles.org/">Olieux</a></span></p>
<p><span style="font-size: 10pt; font-family: arial, helvetica, sans-serif;"><a href="https://lille.demosphere.eu/"><img src="/images/Favicons/demosphere.jpg" alt="demosphere" width="20" height="20" style="margin: 0px 5px 0px 0px; float: left;" /></a><a href="https://lille.demosphere.eu/">Demosphere</a></span></p>
<p><span style="font-size: 10pt; font-family: arial, helvetica, sans-serif;"><a href="http://www.fakirpresse.info/"><img src="/images/Favicons/fakir.jpg" alt="fakir" width="20" height="20" style="margin: 0px 5px 0px 0px; float: left;" /></a><a href="http://www.fakirpresse.info/">Fakir</a></span></p>
<p><span style="font-size: 10pt; font-family: arial, helvetica, sans-serif;"><a href="http://www.fakirpresse.info/"><img src="/images/Favicons/horssol.jpg" alt="horssol" width="20" height="20" style="margin: 0px 5px 0px 0px; float: left;" /></a><a href="https://hors-sol.herbesfolles.org/">Hors-sol</a></span></p>
<p><span style="font-size: 10pt; font-family: arial, helvetica, sans-serif;"><a href="https://lille.indymedia.org/"><img src="/images/Favicons/indy.jpg" alt="indy" width="20" height="20" style="margin: 0px 5px 0px 0px; float: left;" />Indymedia</a></span></p>
<p><span style="font-size: 10pt; font-family: arial, helvetica, sans-serif;"><a href="https://hors-sol.herbesfolles.org/"><img src="/images/Favicons/mouette.jpg" alt="mouette" width="20" height="20" style="margin: 0px 5px 0px 0px; float: left;" /></a><a href="https://lamouetteenragee.noblogs.org/">La Mouette </a></span></p>
<p><span style="font-size: 10pt; font-family: arial, helvetica, sans-serif;"><a href="https://lamouetteenragee.noblogs.org/">Enragée</a></span></p>
<p><span style="font-size: 10pt; font-family: arial, helvetica, sans-serif;"><a href="https://lamouetteenragee.noblogs.org/"><img src="/images/Favicons/43000.jpg" alt="43000" width="20" height="20" style="margin: 0px 5px 0px 0px; float: left;" /></a><a href="http://www.lille43000.com/">Lille 43000</a></span></p>
<p><span style="font-size: 10pt; font-family: arial, helvetica, sans-serif;"><a href="https://lille.sous-surveillance.net/"><img src="/images/Favicons/0lillesssurveillance.jpg" alt="0lillesssurveillance" width="20" height="20" style="margin: 0px 5px 0px 0px; float: left;" />Lille Sous </a></span></p>
<p><span style="font-size: 10pt; font-family: arial, helvetica, sans-serif;"><a href="https://lille.sous-surveillance.net/">Surveillance</a></span></p>
<p><a href="https://www.mediacites.fr/lille/"><img src="/images/Favicons/mediacites.jpg" alt="mediacites" style="margin: 0px 5px 0px 0px; float: left;" />Mediacités</a></p>
<p><span style="font-size: 10pt; font-family: arial, helvetica, sans-serif;"><a href="https://www.campuslille.com/"><img src="/images/Favicons/campus.jpg" alt="campus" width="20" height="20" style="margin: 0px 5px 0px 0px; float: left;" />Campus</a></span></p>
</td>
<td style="text-align: left;">
<p><span style="font-size: 10pt; font-family: arial, helvetica, sans-serif;"><strong>Et ailleurs</strong></span></p>
<p><span style="font-size: 10pt; font-family: arial, helvetica, sans-serif;"><a href="http://www.acrimed.org/"><img src="/images/Favicons/acrimed.jpg" alt="acrimed" width="20" height="20" style="margin: 0px 5px 0px 0px; float: left;" />Acrimed</a></span></p>
<p><span style="font-size: 10pt; font-family: arial, helvetica, sans-serif;"><a href="http://www.acrimed.org/"><img src="/images/Favicons/0basta.jpg" alt="0basta" width="20" height="20" style="margin: 0px 5px 0px 0px; float: left;" /></a><a href="https://www.bastamag.net/">Basta</a></span></p>
<p><span style="font-size: 10pt; font-family: arial, helvetica, sans-serif;"><a href="http://cqfd-journal.org/"><img src="/images/Favicons/0cqfd.jpg" alt="0cqfd" width="20" height="20" style="margin: 0px 5px 0px 0px; float: left;" />CQFD</a></span></p>
<p><span style="font-size: 10pt; font-family: arial, helvetica, sans-serif;"><a href="http://cqfd-journal.org/"><img src="/images/Favicons/0jef.jpg" alt="0jef" width="20" height="20" style="margin: 0px 5px 0px 0px; float: left;" /></a><a href="http://jefklak.org/">Jef Klak</a></span></p>
<p><span style="font-size: 10pt; font-family: arial, helvetica, sans-serif;"><a href="https://www.lagedefaire-lejournal.fr/"><img src="/images/Favicons/0age.jpg" alt="0age" width="20" height="20" style="margin: 0px 5px 0px 0px; float: left;" />L'Âge de Faire</a></span></p>
<p><span style="font-size: 10pt; font-family: arial, helvetica, sans-serif;"><a href="http://lempaille.fr/"><img src="/images/Favicons/0empaille.jpg" alt="0empaille" width="20" height="20" style="margin: 0px 5px 0px 0px; float: left;" />L'Empaillé</a></span></p>
<p><span style="font-size: 10pt; font-family: arial, helvetica, sans-serif;"><a href="http://www.ladecroissance.net/"><img src="/images/Favicons/0decroissance.jpg" alt="0decroissance" width="20" height="20" style="margin: 0px 5px 0px 0px; float: left;" />Décroissance</a></span></p>
<p><span style="font-size: 10pt; font-family: arial, helvetica, sans-serif;"><a href="https://www.legrandsoir.info/"><img src="/images/Favicons/0grandsoir.jpg" alt="0grandsoir" width="20" height="20" style="margin: 0px 5px 0px 0px; float: left;" />Le Grand Soir</a></span></p>
<p><span style="font-size: 10pt; font-family: arial, helvetica, sans-serif;"><a href="https://www.lalettrealulu.com/"><img src="/images/Favicons/0lulu.jpg" alt="0lulu" width="20" height="20" style="margin: 0px 5px 0px 0px; float: left;" />La Lettre à Lulu</a></span></p>
<p><span style="font-size: 10pt; font-family: arial, helvetica, sans-serif;"><a href="https://www.lalettrealulu.com/"><img src="/images/Favicons/0njj.jpg" alt="0njj" width="20" height="20" style="margin: 0px 5px 0px 0px; float: left;" /></a><a href="http://www.nouveaujourj.fr/">Nouveau Jour J</a></span></p>
<p><span style="font-size: 10pt; font-family: arial, helvetica, sans-serif;"><a href="https://lepetitzpl.zpl.zone/"><img src="/images/Favicons/0zpl.jpg" alt="0zpl" width="20" height="20" style="margin: 0px 5px 0px 0px; float: left;" />Petit ZPL</a></span></p>
<p><span style="font-size: 10pt; font-family: arial, helvetica, sans-serif;"><a href="https://www.lepostillon.org/"><img src="/images/Favicons/0postillon.jpg" alt="0postillon" width="20" height="20" style="margin: 0px 5px 0px 0px; float: left;" />Le Postillon</a></span></p>
<p><span style="font-size: 10pt; font-family: arial, helvetica, sans-serif;"><a href="http://www.leravi.org/"><img src="/images/Favicons/ravi.jpg" alt="ravi" width="20" height="20" style="margin: 0px 5px 0px 0px; float: left;" />Le Ravi</a></span></p>
<p><span style="font-family: arial, helvetica, sans-serif; font-size: 10pt;"><img src="/images/Favicons/0lutopik.jpg" alt="0lutopik" width="20" height="20" style="margin: 0px 5px 0px 0px; float: left;" /></span></p>
<p><span style="font-family: arial, helvetica, sans-serif; font-size: 10pt;"><a href="http://www.lutopik.com/">Lutopik</a></span></p>
<p><img src="/images/Favicons/medialibres.png" alt="medialibres" width="20" height="19" style="margin: 0px 5px 0px 0px; float: left;" /></p>
<p><span style="font-size: 10pt; font-family: arial, helvetica, sans-serif;"><a href="https://mediaslibres.org/">Medias Libres</a></span></p>
<p><span style="font-family: arial, helvetica, sans-serif; font-size: 10pt;"><img src="/images/Favicons/mediapart.jpg" alt="mediapart" style="margin: 0px 5px 0px 0px; float: left;" /></span></p>
<p><span style="font-family: arial, helvetica, sans-serif; font-size: 10pt;"><a href="https://www.mediapart.fr/">Mediapart</a></span></p>
<p><span style="font-size: 10pt; font-family: arial, helvetica, sans-serif;"><a href="http://www.zinzine.domainepublic.net/"><img src="/images/Favicons/0zinzine.jpg" alt="0zinzine" width="20" height="20" style="margin: 0px 5px 0px 0px; float: left;" />Radio Zinzine</a></span></p>
<p><span style="font-size: 10pt; font-family: arial, helvetica, sans-serif;"><a href="https://rezo.net/"><img src="/images/Favicons/0rezo.jpg" alt="0rezo" width="20" height="20" style="margin: 0px 5px 0px 0px; float: left;" />Rezo</a></span></p>
<p><span style="font-size: 10pt; font-family: arial, helvetica, sans-serif;"><a href="https://seenthis.net/people/labrique"><img src="/images/Favicons/0seenthis.jpg" alt="0seenthis" width="20" height="20" style="margin: 0px 5px 0px 0px; float: left;" />Seenthis</a></span></p>
<p><span style="font-size: 10pt; font-family: arial, helvetica, sans-serif;"><a href="http://www.zite.fr/"><img src="/images/Favicons/0z.jpg" alt="0z" width="20" height="20" style="margin: 0px 5px 0px 0px; float: left;" />Z</a></span></p>
<p><span style="font-size: 10pt; font-family: arial, helvetica, sans-serif;"><a href="https://rezo.net/"><img src="/images/Favicons/0zelium.jpg" alt="0zelium" width="20" height="20" style="margin: 0px 5px 0px 0px; float: left;" /></a><a href="http://www.zelium.info/">Zelium</a></span></p>
</td>
</tr>
</tbody>
</table></div>
      </div>
    </div>
  </div>
	
        </div>
        <!-- //SIDEBAR 2 -->
              </div>
          </div>
      </div>
</div> 
    
    

    
    
<!-- NAV HELPER -->
<nav class="wrap t3-navhelper">
  <div class="container">
    
  </div>
</nav>
<!-- //NAV HELPER -->
    
    
<!-- FOOTER -->
<footer id="t3-footer" class="wrap t3-footer">

  <!-- FOOT NAVIGATION -->
  <div class="container">
      </div>
  <!-- //FOOT NAVIGATION -->

  <section class="t3-copyright">
    <div class="container">
      <div class="row">
        <div class="span12 copyright">
          

<div class="custom"  >
	<p><a target="_blank" href="http://www.rssmix.com/u/8131847/rss.xml">Flux RSS La Brique</a></p></div>


<div class="custom"  >
	<div><a href="/index.php/20-divers/761-mentions-legales" target="_self">Mentions Légales</a></div></div>

        </div>
              </div>
    </div>
  </section>

</footer>
<!-- //FOOTER -->
    
  </body>

</html>