
<!DOCTYPE html>
<html lang="fr-fr" dir="ltr" class='com_content view-article itemid-101 home j39 mm-hover'>

  <head>
    <base href="https://labrique.net/index.php/41-racisme/1224-verite-pour-toufik" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="journal, alternatif, Lille, la brique, revue, canard, politique, ville, repressions, feminismes, voix du nord, nord éclair, roubaix, tourcoing, labrique, wasquehal, mairie, lille, aubry, journal, infos, darmanin, percheron, briois, PC, PS, UMP, FN" />
	<meta name="og:title" content="La vérité pour Toufik : silence préfectoral" />
	<meta name="og:type" content="article" />
	<meta name="og:image" content="https://labrique.net/images/numeros/numéro_63/toufik2.jpg" />
	<meta name="og:url" content="https://labrique.net/index.php/41-racisme/1224-verite-pour-toufik" />
	<meta name="og:site_name" content="Journal La Brique" />
	<meta name="og:description" content="La Brique, journal local d'enquêtes et de critique sociale." />
	<meta name="author" content="Lud" />
	<meta name="description" content="La Brique, journal local d'enquêtes et de critique sociale." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>La vérité pour Toufik : silence préfectoral</title>
	<link href="/templates/bt_magazine/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/t3-assets/dev/labrique/templates.bt_magazine.less.bootstrap.less.css" rel="stylesheet" type="text/css" />
	<link href="/templates/system/css/system.css" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/dev/labrique/plugins.system.t3.base.less.global-modules.less.css" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/dev/labrique/plugins.system.t3.base.less.global-typo.less.css" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/dev/labrique/plugins.system.t3.base.less.grid-ext.less.css" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/dev/labrique/plugins.system.t3.base.less.t3.less.css" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/dev/labrique/templates.bt_magazine.less.layout.less.css" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/dev/labrique/templates.bt_magazine.less.core.less.css" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/dev/labrique/templates.bt_magazine.less.typo-core.less.css" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/dev/labrique/templates.bt_magazine.less.form.less.css" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/dev/labrique/templates.bt_magazine.less.navigation-core.less.css" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/dev/labrique/templates.bt_magazine.less.navigation.less.css" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/dev/labrique/templates.bt_magazine.less.modules.less.css" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/dev/labrique/templates.bt_magazine.less.joomla.less.css" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/dev/labrique/templates.bt_magazine.less.typo.less.css" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/dev/labrique/templates.bt_magazine.less.style.less.css" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/dev/labrique/templates.bt_magazine.less.hungnv.less.css" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/dev/labrique/templates.bt_magazine.less.bt_style.less.css" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/dev/labrique/templates.bt_magazine.less.themes.labrique.template.less.css" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/dev/labrique/templates.bt_magazine.less.template.less.css" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/dev/labrique/templates.bt_magazine.less.bootstrap-responsive.less.css" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/dev/labrique/plugins.system.t3.base.less.grid-ext-responsive.less.css" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/dev/labrique/plugins.system.t3.base.less.global-typo-responsive.less.css" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/dev/labrique/plugins.system.t3.base.less.global-modules-responsive.less.css" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/dev/labrique/plugins.system.t3.base.less.t3-responsive.less.css" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/dev/labrique/templates.bt_magazine.less.typo-core-responsive.less.css" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/dev/labrique/templates.bt_magazine.less.navigation-responsive.less.css" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/dev/labrique/templates.bt_magazine.less.joomla-responsive.less.css" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/dev/labrique/templates.bt_magazine.less.typo-responsive.less.css" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/dev/labrique/templates.bt_magazine.less.style-responsive.less.css" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/dev/labrique/templates.bt_magazine.less.template-responsive.less.css" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/dev/labrique/plugins.system.t3.base.less.megamenu.less.css" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/dev/labrique/templates.bt_magazine.less.megamenu.less.css" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/dev/labrique/plugins.system.t3.base.less.megamenu-responsive.less.css" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/dev/labrique/templates.bt_magazine.less.megamenu-responsive.less.css" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/dev/labrique/plugins.system.t3.base.less.off-canvas.less.css" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/dev/labrique/templates.bt_magazine.less.off-canvas.less.css" rel="stylesheet" type="text/css" />
	<link href="/templates/bt_magazine/fonts/font-awesome/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_rokajaxsearch/css/rokajaxsearch.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_rokajaxsearch/themes/light/rokajaxsearch-theme.css" rel="stylesheet" type="text/css" />
	<link href="https://labrique.net/modules/mod_news_pro_gk5/interface/css/style.css" rel="stylesheet" type="text/css" />
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"8a2ea19529d4cb4155ef400670f255c2","system.paths":{"root":"","base":""}}</script>
	<script src="/media/jui/js/jquery.min.js?d98ea922ee540d63341453dee51a700a" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?d98ea922ee540d63341453dee51a700a" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?d98ea922ee540d63341453dee51a700a" type="text/javascript"></script>
	<script src="/plugins/system/t3/base/bootstrap/js/bootstrap.js?d98ea922ee540d63341453dee51a700a" type="text/javascript"></script>
	<script src="/media/system/js/caption.js?d98ea922ee540d63341453dee51a700a" type="text/javascript"></script>
	<script src="/plugins/system/t3/base/js/jquery.tap.min.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base/js/off-canvas.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base/js/script.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base/js/menu.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base/js/responsive.js" type="text/javascript"></script>
	<script src="/media/system/js/mootools-core.js?d98ea922ee540d63341453dee51a700a" type="text/javascript"></script>
	<script src="/media/system/js/core.js?d98ea922ee540d63341453dee51a700a" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js?d98ea922ee540d63341453dee51a700a" type="text/javascript"></script>
	<script src="/modules/mod_rokajaxsearch/js/rokajaxsearch.js" type="text/javascript"></script>
	<script src="https://labrique.net/modules/mod_news_pro_gk5/interface/scripts/engine.jquery.js" type="text/javascript"></script>
	<script type="text/javascript">
jQuery(function($){ initTooltips(); $("body").on("subform-row-add", initTooltips); function initTooltips (event, container) { container = container || document;$(container).find(".hasTooltip").tooltip({"html": true,"container": "body"});} });jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});window.addEvent((window.webkit) ? 'load' : 'domready', function() {
				window.rokajaxsearch = new RokAjaxSearch({
					'results': 'Results',
					'close': '',
					'websearch': 0,
					'blogsearch': 0,
					'imagesearch': 0,
					'videosearch': 0,
					'imagesize': 'EXTRA_LARGE',
					'safesearch': 'OFF',
					'search': 'Search...',
					'readmore': 'Read more...',
					'noresults': 'No results',
					'advsearch': 'Advanced search',
					'page': 'Page',
					'page_of': 'of',
					'searchlink': 'https://labrique.net/index.php?option=com_search&amp;view=search&amp;tmpl=component',
					'advsearchlink': 'https://labrique.net/index.php?option=com_search&amp;view=search',
					'uribase': 'https://labrique.net/',
					'limit': '10',
					'perpage': '10',
					'ordering': 'newest',
					'phrase': 'any',
					'hidedivs': '',
					'includelink': 1,
					'viewall': 'View all results',
					'estimated': 'estimated',
					'showestimated': 1,
					'showpagination': 1,
					'showcategory': 0,
					'showreadmore': 1,
					'showdescription': 1
				});
			});
	</script>

    
<!-- META FOR IOS & HANDHELD -->
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
<meta name="HandheldFriendly" content="true" />
<meta name="apple-mobile-web-app-capable" content="YES" />
<!-- //META FOR IOS & HANDHELD -->


<!--<link href="/templates/bt_magazine/css/kiennb.css" rel="stylesheet" />
<link href="/templates/bt_magazine/css/tampt.css" rel="stylesheet" />-->
<link href="/templates/bt_magazine/css/bt-style.css" rel="stylesheet" />
	<link href="/templates/bt_magazine/css/custom.css" rel="stylesheet" />

<!-- Le HTML5 shim, for IE6-8 support of HTML5 elements -->
<!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->

<!-- For IE6-8 support of media query -->
<!--[if lt IE 9]>
<script type="text/javascript" src="/plugins/system/t3/base/js/respond.min.js"></script>
<![endif]-->
<!--[if IE 8]>
<link href="/templates/bt_magazine/css/template-ie8.css" rel="stylesheet" />
<![endif]-->
<!-- You can add Google Analytics here-->
<link href='http://fonts.googleapis.com/css?family=Open+Sans:300italic,400,300,600,700,800' rel='stylesheet' type='text/css'>
  </head>

  <body>

        
    
<!-- MAIN NAVIGATION -->
<div class="header_logo ">
<div class="container">


<div class="custom"  >
	<p><a href="/index.php" target="_self"><img src="/images/banners/logo-brique.gif" alt="logo brique" width="372" height="140" style="margin: 0px auto; display: block;" /></a></p></div>

</div>
</div>
<nav id="t3-mainnav" class="wrap t3-mainnav navbar-collapse-fixed-top">
  <div class="container navbar">
  
	<!-- LOGO -->
    <div class="logo">
      <div class="logo-image">
        <a href="/" title="">
          <span></span>
        </a>
        <small class="site-slogan hidden-phone"></small>
      </div>
    </div>
    <!-- //LOGO -->
	
		  
    <div class="navbar-inner">
    
      <button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
      </button>

      <div class="nav-collapse collapse always-show">
              <div  class="t3-megamenu"  data-responsive="true">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="nav navbar-nav level0">
<li itemprop='name' class="current active" data-id="101" data-level="1">
<a itemprop='url' class=""  href="/index.php"   data-target="#">A la une </a>

</li>
<li itemprop='name' class="dropdown mega" data-id="179" data-level="1">
<a itemprop='url' class=" dropdown-toggle"  href="#"   data-target="#" data-toggle="dropdown">Thématiques<em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="238" data-level="2">
<a itemprop='url' class=""  href="/index.php/thematiques/brique-brother"   data-target="#">Brique Brother </a>

</li>
<li itemprop='name'  data-id="184" data-level="2">
<a itemprop='url' class=""  href="/index.php/thematiques/editos"   data-target="#">Éditos </a>

</li>
<li itemprop='name'  data-id="239" data-level="2">
<a itemprop='url' class=""  href="/index.php/thematiques/feminismes"   data-target="#">Féminismes </a>

</li>
<li itemprop='name'  data-id="182" data-level="2">
<a itemprop='url' class=""  href="/index.php/thematiques/histoires-du-bocal"   data-target="#">Histoires du bocal </a>

</li>
<li itemprop='name'  data-id="226" data-level="2">
<a itemprop='url' class=""  href="/index.php/thematiques/hors-canard"   data-target="#">Hors Canard </a>

</li>
<li itemprop='name'  data-id="240" data-level="2">
<a itemprop='url' class=""  href="/index.php/thematiques/immigration"   data-target="#">Immigration </a>

</li>
<li itemprop='name'  data-id="243" data-level="2">
<a itemprop='url' class=""  href="/index.php/thematiques/lutte-des-classes"   data-target="#">Lutte des classes </a>

</li>
<li itemprop='name'  data-id="244" data-level="2">
<a itemprop='url' class=""  href="/index.php/thematiques/politicaille"   data-target="#">Politicaille </a>

</li>
<li itemprop='name'  data-id="242" data-level="2">
<a itemprop='url' class=""  href="/index.php/thematiques/repressions"   data-target="#">Répressions </a>

</li>
<li itemprop='name'  data-id="317" data-level="2">
<a itemprop='url' class=""  href="/index.php/thematiques/dessins"   data-target="#">Dessins </a>

</li>
<li itemprop='name'  data-id="186" data-level="2">
<a itemprop='url' class=""  href="/index.php/thematiques/poetes-vos-papiers"   data-target="#">Poètes, vos papiers ! </a>

</li>
<li itemprop='name'  data-id="241" data-level="2">
<a itemprop='url' class=""  href="/index.php/thematiques/droit-a-la-ville"   data-target="#">Droit à la ville </a>

</li>
<li itemprop='name'  data-id="479" data-level="2">
<a itemprop='url' class=""  href="/index.php/thematiques/briquette"   data-target="#">Briquette </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name'  data-id="181" data-level="1">
<a itemprop='url' class=""  href="/index.php/numeros"   data-target="#">Numéros </a>

</li>
<li itemprop='name'  data-id="198" data-level="1">
<a itemprop='url' class=""  href="/index.php/abonnez-vous"   data-target="#">Abonnez-vous </a>

</li>
<li itemprop='name'  data-id="199" data-level="1">
<a itemprop='url' class=""  href="/index.php/points-de-vente"   data-target="#">Points de vente </a>

</li>
<li itemprop='name'  data-id="210" data-level="1">
<a itemprop='url' class=""  href="/index.php/la-brique"   data-target="#">La Brique ? </a>

</li>
<li itemprop='name'  data-id="467" data-level="1">
<a itemprop='url' class=""  href="http://labrique.net/index.php/thematiques/divers/993-contacts"   data-target="#">Contacts</a>

</li>
</ul>
</div>
            </div>
    </div>
	
  </div>
</nav>
<!-- //MAIN NAVIGATION -->

    


    

<div id="t3-mainbody" class="container t3-mainbody homepage">
  <div class="row">
    
    <!-- MAIN CONTENT -->
    <div id="t3-content" class="t3-content span9"  data-default="span9" data-xtablet="span9" data-tablet="span12">
      <div id="system-message-container">
	</div>

	  
	    <!-- CONTENT_MASS_TOP -->
    <div class="content-mass-top">
      	<div class="t3-module module" id="Mod154">
    <div class="module-inner">
                  <div class="module-ct">
      	<div class="nspMain " id="nsp-nsp-154" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 4,
				'news_rows': 1,
				'links_columns_amount': 0,
				'links_amount': 0
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages4">
																	<div class="nspArtPage active nspCol4">
																				<div class="nspArt nspCol4" style="padding:0 20px 20px 0;clear:both;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/index.php/numeros/1228-no65-automne2021"  title="N°65 - Automne 2021 - L'odyssée en espèces" target="_self">N°65 - Automne 2021 - L'odyssée en espèces</a></h4><a href="/index.php/numeros/1228-no65-automne2021" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="https://labrique.net/modules/mod_news_pro_gk5/cache/numeros.numéro_65.Une65-sitensp-154.jpg" alt=""  /></a>							</div>
																															<div class="nspArt nspCol4" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/index.php/numeros/1198-n-64-print-ver-2021-avec-les-siens"  title="N°64 - Print-ver 2021 - Avec les siens" target="_self">N°64 - Print-ver 2021 - Avec les siens</a></h4><a href="/index.php/numeros/1198-n-64-print-ver-2021-avec-les-siens" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="https://labrique.net/modules/mod_news_pro_gk5/cache/numeros.numero64.une_64nsp-154.jpg" alt=""  /></a>							</div>
																															<div class="nspArt nspCol4" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/index.php/numeros/1190-n-63-automne-2020"  title="N°63 - Automne 2020 - Poulets partout, justice..." target="_self">N°63 - Automne 2020 - Poulets partout, justice...</a></h4><a href="/index.php/numeros/1190-n-63-automne-2020" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="https://labrique.net/modules/mod_news_pro_gk5/cache/numeros.numéro_63.Numero-63-poulets-partoutnsp-154.jpg" alt=""  /></a>							</div>
																															<div class="nspArt nspCol4" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/index.php/numeros/1152-n-62-ete-2020-indeboulonnables"  title="N°62 - Été 2020 - Indéboulonnables             " target="_self">N°62 - Été 2020 - Indéboulonnables             </a></h4><a href="/index.php/numeros/1152-n-62-ete-2020-indeboulonnables" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="https://labrique.net/modules/mod_news_pro_gk5/cache/numeros.numéro_62.VF_UNEnsp-154.jpg" alt=""  /></a>							</div>
												</div>
						<div class="nspArtPage nspCol4">
																															<div class="nspArt nspCol4" style="padding:0 20px 20px 0;clear:both;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/index.php/numeros/1116-n-61-hiver-2020-on-en-remet-une-couche"  title="N°61 - Hiver 2020 - On en remet une couche ?" target="_self">N°61 - Hiver 2020 - On en remet une couche ?</a></h4><a href="/index.php/numeros/1116-n-61-hiver-2020-on-en-remet-une-couche" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="https://labrique.net/modules/mod_news_pro_gk5/cache/couvertures.UNE_61_site_LQnsp-154.jpg" alt=""  /></a>							</div>
																															<div class="nspArt nspCol4" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/index.php/numeros/1111-n-60-automne-2019-invisibles-et-pourtant-on-est-la"  title="N°60 - Aut. 2019 - Invisibles et pour- tant... On est là" target="_self">N°60 - Aut. 2019 - Invisibles et pour- tant... On est là</a></h4><a href="/index.php/numeros/1111-n-60-automne-2019-invisibles-et-pourtant-on-est-la" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="https://labrique.net/modules/mod_news_pro_gk5/cache/numeros.Numero60.UNE_60_v3nsp-154.jpg" alt=""  /></a>							</div>
																															<div class="nspArt nspCol4" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/index.php/numeros/1058-n-59-ete-2019-l-ordre-regne"  title="N°59 - Été 2019 - L'ordre règne               " target="_self">N°59 - Été 2019 - L'ordre règne               </a></h4><a href="/index.php/numeros/1058-n-59-ete-2019-l-ordre-regne" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="https://labrique.net/modules/mod_news_pro_gk5/cache/numeros.Numéro_59.p.01_UNE_59_V2nsp-154.jpg" alt=""  /></a>							</div>
																															<div class="nspArt nspCol4" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/index.php/numeros/1047-n-58-printemps-2019-lacrymocratie"  title="N°58 - Printemps 2019 - Lacrymocratie" target="_self">N°58 - Printemps 2019 - Lacrymocratie</a></h4><a href="/index.php/numeros/1047-n-58-printemps-2019-lacrymocratie" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="https://labrique.net/modules/mod_news_pro_gk5/cache/numeros.numéro58.Une58nsp-154.jpg" alt=""  /></a>							</div>
												</div>
						<div class="nspArtPage nspCol4">
																															<div class="nspArt nspCol4" style="padding:0 20px 20px 0;clear:both;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/index.php/numeros/1032-n-57-hiver-2018-parce-que-c-est-notre-rejet"  title="N°57 - Hiver 2018 - Parce que c'est notre rejet" target="_self">N°57 - Hiver 2018 - Parce que c'est notre rejet</a></h4><a href="/index.php/numeros/1032-n-57-hiver-2018-parce-que-c-est-notre-rejet" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="https://labrique.net/modules/mod_news_pro_gk5/cache/numeros.numéro57.une57nsp-154.jpg" alt=""  /></a>							</div>
																															<div class="nspArt nspCol4" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/index.php/numeros/1025-n-56-automne-2018-interdit-au-public"  title="N°56 - Automne 2018 - Interdit au public" target="_self">N°56 - Automne 2018 - Interdit au public</a></h4><a href="/index.php/numeros/1025-n-56-automne-2018-interdit-au-public" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="https://labrique.net/modules/mod_news_pro_gk5/cache/couvertures.numero56nsp-154.jpg" alt=""  /></a>							</div>
																															<div class="nspArt nspCol4" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/index.php/numeros/1004-n-55-ete-2018-sire-on-en-a-gros"  title="N°55 - Été 2018 - Sire, on en a gros !" target="_self">N°55 - Été 2018 - Sire, on en a gros !</a></h4><a href="/index.php/numeros/1004-n-55-ete-2018-sire-on-en-a-gros" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="https://labrique.net/modules/mod_news_pro_gk5/cache/numeros.numéro55.p._1_-_illunsp-154.jpg" alt=""  /></a>							</div>
																															<div class="nspArt nspCol4" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/index.php/numeros/967-n-54-printemps-2018-l-erreur-est-urbaine"  title="N°54 - Printemps 2018 - L'erreur est urbaine" target="_self">N°54 - Printemps 2018 - L'erreur est urbaine</a></h4><a href="/index.php/numeros/967-n-54-printemps-2018-l-erreur-est-urbaine" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="https://labrique.net/modules/mod_news_pro_gk5/cache/numeros.numero54.Une54nsp-154.jpg" alt=""  /></a>							</div>
												</div>
						<div class="nspArtPage nspCol4">
																															<div class="nspArt nspCol4 lastChild" style="padding:0 20px 20px 0;clear:both;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/index.php/numeros/946-n-53-hiver-2017-y-reste-du-gratin"  title="N°53-Hiver 2017 - Y reste du gratin !" target="_self">N°53-Hiver 2017 - Y reste du gratin !</a></h4><a href="/index.php/numeros/946-n-53-hiver-2017-y-reste-du-gratin" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="https://labrique.net/modules/mod_news_pro_gk5/cache/numeros.numero53.briquen53nsp-154.jpg" alt=""  /></a>							</div>
																															<div class="nspArt nspCol4 lastChild" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/index.php/numeros/929-n-52-automne-2017-l-ombre-des-statues"  title="N°52 - Automne 2017 - L'ombre des statues" target="_self">N°52 - Automne 2017 - L'ombre des statues</a></h4><a href="/index.php/numeros/929-n-52-automne-2017-l-ombre-des-statues" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="https://labrique.net/modules/mod_news_pro_gk5/cache/numeros.numero52.numero52nsp-154.jpg" alt=""  /></a>							</div>
																															<div class="nspArt nspCol4 lastChild" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/index.php/numeros/911-n-51-ete-2017-creve-travail"  title="N° 51 - Été 2017 - Crève Travail" target="_self">N° 51 - Été 2017 - Crève Travail</a></h4><a href="/index.php/numeros/911-n-51-ete-2017-creve-travail" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="https://labrique.net/modules/mod_news_pro_gk5/cache/numeros.numero51.page_01nsp-154.jpg" alt=""  /></a>							</div>
																															<div class="nspArt nspCol4 lastChild" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/index.php/numeros/887-n-50-recreation-permanente"  title="N°50 - Printemps 2017 - Récréation permanente" target="_self">N°50 - Printemps 2017 - Récréation permanente</a></h4><a href="/index.php/numeros/887-n-50-recreation-permanente" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="https://labrique.net/modules/mod_news_pro_gk5/cache/numeros.numero50.unen50nsp-154.jpg" alt=""  /></a>							</div>
												</div>
																</div>

									</div>
			</div>
		
				
			</div>
      </div>
    </div>
  </div>
	
    </div>
    <!-- // -->
    	
      
<div class="item-page clearfix">

		
	<!-- Article -->
	<article>
				<header class="article-header clearfix">
			<h1 class="article-title">
									<a href="/index.php/41-racisme/1224-verite-pour-toufik"> La vérité pour Toufik : silence préfectoral</a>
							</h1>
		</header>
		
				<!-- Aside -->
		<aside class="article-aside clearfix">

						<dl class="article-info pull-left">
				<dt class="article-info-term">Détails</dt>

				
								<dd class="published"> 
					3 septembre 2021 
				</dd>
				
				
				
								<dd class="category-name">
																<a href="/index.php/41-racisme">Racisme</a>									</dd>
								
							</dl>
			
					</aside>
		<!-- //Aside -->
		
		
		
		
		
							
					
				
				<section class="article-content clearfix">
					<p style="text-align: justify;"><strong><span style="font-size: 12pt;"><img src="/images/numeros/numéro_63/toufik2.jpg" alt="Vérité pour Toufik - Manifestation" width="298" height="300" style="margin-top: 5px; margin-bottom: 5px; margin-right: 5px; float: left;" />Fin août 2020, on apprend par voie de presse la mort d'un jeune Algérien de 23 ans pendant sa garde-à-vue qui a lieu du 22 au 23 août 2020. Il s'appelait Toufik, n'avait pas de papiers ni de logement fixe. Il passait son temps à Wazemmes depuis l'été précédent. L'Inspection générale de la police nationale (IGPN) est saisie et le parquet communique déjà, rejetant toute cause «&nbsp;traumatique ou suspecte&nbsp;». La Voix du Nord titre que toute violence policière est exclue. Des rumeurs de rue, elles, ne laissent pas la police aussi blanche. L'IGPN ouvre une enquête, plusieurs collectifs militants lillois aussi. Enquête aux côtés du C.R.I.M.E (Collectif contre la répression des individus et mouvements d'émancipation) et du CSP59 (Comité des sans papiers).</span></strong></p>
 
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;"><span style="font-size: 12pt;">Toufik S. est arrêté le 22 août au soir, avec un autre homme. La raison officielle, selon les médias, est un cambriolage. On dit aussi que Toufik était sans-papiers et sans domicile, et qu'il n'est pas rare que de jeunes gens dans sa situation tentent d'ouvrir des appartements pour trouver un toit temporaire. Mais il n'y a pas de raison de trouver des raisons&nbsp;: on ne doit pas mourir en garde-à-vue.</span></p>
<p style="text-align: justify;"><span style="font-size: 12pt;"></span></p>
<p style="text-align: center;"><span style="font-size: 12pt;"><strong>Que s'est-il passé lors de cette garde-à-vue&nbsp;?</strong></span></p>
<p style="text-align: justify;"><span style="font-size: 12pt;"></span></p>
<p><img src="/images/numeros/numéro_63/toufik4.jpg" alt="Vérité pour Toufik - Commissariat central de Lille" width="450" height="446" style="margin-top: 5px; margin-bottom: 5px; margin-left: 5px; float: right;" /></p>
<p style="text-align: justify;"><span style="font-size: 12pt;">Lors de son interpellation, Toufik est emmené au commissariat. Selon la police, un examen médical est réalisé à son arrivée et son état aurait été jugé compatible avec sa GAV. Nous nous questionnons sur les conditions de cet examen, dont on sait qu’il repose habituellement sur des questions posées au prévenu. Des proches nous disent que Toufik ne parlait pas très bien français, mais le recours à un.e interprête n'est pas évoqué.</span></p>
<p>&nbsp;</p>
<p style="text-align: justify;"><span style="font-size: 12pt;"></span></p>
<p style="text-align: justify;"><span style="font-size: 12pt;">Il est donc placé dans une cellule. Un avocat commis d’office est appelé dans la nuit. Il arrive en fin de matinée&nbsp;: Toufik est mort. La police dit que l’homme paraissait éméché avant de décédé. D’après une source présente au commissariat ce jour-là, l’avocat fait les cent pas devant l’accueil, questionnant un confrère sur le fait de devoir défendre… un défunt. Il lui conseille de faire un rapport pour se protéger. On ne parle pas non plus de cet avocat dans les médias.</span></p>
<p>&nbsp;</p>
<p style="text-align: justify;"><span style="font-size: 12pt;"></span></p>
<p style="text-align: justify;"><span style="font-size: 12pt;">L’IGPN est saisie, procédure habituelle lors d’un décès dans leurs locaux. Les jours suivants, le parquet communique en écartant toute cause «&nbsp;traumatique ou suspecte&nbsp;» (la VDN titre directement&nbsp;: «&nbsp;pas de violence policière&nbsp;») et parle d’une «&nbsp;mort naturelle&nbsp;» (parce qu’il y aurait aussi des morts surnaturelles impliquant la police). Comment peut-on mourir naturellement en GAV&nbsp;? On peut questionner la responsabilité des autorités sur la mort d'un jeune de 23 ans dans leurs mains. Et tenter de lever le voile opaque qui empêche à la population de voir ce qu'il se passe dans un commissariat.</span></p>
<p style="text-align: justify;"><span style="font-size: 12pt;"></span></p>
<p style="text-align: center;"><span style="font-size: 12pt;"><strong>IGPN&nbsp;: l'enquête qui crée de l'ombre</strong></span></p>
<p style="text-align: justify;"><span style="font-size: 12pt;"></span></p>
<p style="text-align: justify;"><span style="font-size: 12pt;"><span style="font-size: 12pt;"><img src="/images/numeros/numéro_63/toufik3.jpg" alt="Vérité pour Toufik - IGPN" width="444" height="450" style="margin-top: 5px; margin-bottom: 5px; margin-right: 5px; float: left;" /></span>L'IGPN est saisie dès le début de l'affaire. Elle sollicite des membres de la famille du défunt pour identifier le corps et obtenir des informations supplémentaires. Deux cousins vivant en France et en Belgique viennent à Lille. On leur demande de reconnaître le corps sur base de photographies, prétextant que le Covid empêche la venue du public. Ce procédé nous interpelle, car il est déjà arrivé que des corps soient cachés pour ne pas révéler des lésions visibles. Les proches parlent d'agents compréhensifs et très polis, mais qui refusent de donner les détails de l'enquête&nbsp;: autopsie, rapports médicaux, procès verbaux policiers... Le motif invoqué est qu'ils ne sont pas assez proches pour avoir accès à ces informations. Cependant, on leur dit que l'autopsie présenterait une malformation au niveau du cœur, et l'analyse toxicologique révélerait la présence de trois médicaments dans le sang du défunt. Il s'agit alors de croire les policiers de l'IGPN sur parole.</span></p>
<p style="text-align: justify;"><span style="font-size: 12pt;"></span></p>
<p style="text-align: justify;"><span style="font-size: 12pt;">La famille, accompagnée par un avocat lillois, porte alors plainte début novembre pour homicide involontaire, ce qui permet d'ouvrir ce dossier opaque. L'existence d'une instruction déjà en cours ralentit l'obtention du dossier. Mais celle-ci ne parle nullement d'homicide, volontaire ou non. C’est à se demander s’il y avait une police dans ce commissariat.</span></p>
<p style="text-align: justify;"><span style="font-size: 12pt;"></span></p>
<p style="text-align: center;"><span style="font-size: 12pt;"><strong>Famille &amp; amis</strong></span></p>
<p style="text-align: justify;"><span style="font-size: 12pt;"></span></p>
<p style="text-align: justify;"><span style="font-size: 12pt;"><span style="font-size: 12pt;"><img src="/images/numeros/numéro_63/toufik1.jpg" alt="Vérité pour Toufik - Mohammadia" width="445" height="450" style="margin-top: 5px; margin-bottom: 5px; margin-left: 5px; float: right;" /></span>La famille proche de Toufik vit en Algérie, dans une ville près d'Oran. Avant toute communication dans les médias, un message est mis en arabe sur les réseaux sociaux, par une personne que nous n'avons pas réussi à identifier, pour annoncer le décès. Le jeune avait beaucoup d'amis à Lille qui se sont mobilisés rapidement auprès du consulat d'Algérie qui se montre d'abord compatissant. D'après des habitué.es, on peut difficilement faire confiance à cette institution pour éclaircir les zones d'ombres. Le consulat participe plutôt à organiser le rapatriement du corps en Algérie.</span></p>
<p style="text-align: justify;"><span style="font-size: 12pt;"></span></p>
<p style="text-align: justify;"><span style="font-size: 12pt;">Le 19 septembre, après une longue attente liée à l’enquête de l’IGPN, le corps part en Aglérie. Le consulat promet alors une deuxième autopsie dans le pays, dont les résultats ne sont pas encore dévoilés, même si les pompes funèbres locales affirment qu'elle a eu lieu. La famille peut enfin récupérer le corps de Toufik et procéder aux obsèques.</span></p>
<p style="text-align: justify;"><span style="font-size: 12pt;"></span></p>
<p style="text-align: center;"><span style="font-size: 12pt;"><strong>Deux manifs, deux ambiances, un déni de vérité</strong></span></p>
<p style="text-align: justify;"><span style="font-size: 12pt;"></span></p>
<p style="text-align: justify;"><span style="font-size: 12pt;">Deux manifestations ont lieu&nbsp;: la première se passe le 29 août, sur le pont qui mène au commissariat de Lille, et rassemble une vingtaine de personnes. Une banderole «&nbsp;Justice pour Toufik&nbsp;» y est déployée mais la police intervient très rapidement et interpelle trois personnes qui seront convoquées plus tard pour blocage de la circulation sur le rond-point des Postes où une barricade a été érigée. D’après eux, pendant le transfert de Toufik au commissariat, un casque à moto lui aurait été placé sur la tête par la police pour le boxer sans laisser de traces. Les journalistes de quotidiens locaux, contactés, ont aussi obtenu cette information mais disent que le casque aurait été mis pour éviter que le prévenu ne se cogne la tête contre les murs. Ce comportement de Toufik inquiète la famille qui le présente comme calme.</span></p>
<p style="text-align: justify;"><span style="font-size: 12pt;"></span></p>
<p style="text-align: justify;"><span style="font-size: 12pt;">Après plusieurs semaines de recherches d'informations, le CSP et le CRIME souhaitent apporter leur soutien à la famille et exiger la vérité sur la mort de Toufik tout en lui rendant hommage. Une manifestation de 250 personnes a lieu le 26 septembre. Elle devait aller vers le consulat, puis vers Wazemmes pour finir devant le commissariat. Mais la police bloque plusieurs accès sur le parcours et empêche toute progression vers la Porte des Postes après que la manifestation se soit rendue sur la rue Jules Guesde où de nombreux.ses passant.es expriment leur solidarité.</span></p>
<p style="text-align: justify;"><span style="font-size: 12pt;"></span></p>
<p style="text-align: justify;"><span style="font-size: 12pt;">Pour suivre l’actualité de Toufik et soutenir les démarches de la famille, rendez-vous sur la <a href="https://www.facebook.com/lecrimelille/">page Facebook du C.R.I.M.E</a>. ou sur le site de <em>La Brique</em>.</span></p>
<p style="text-align: justify;"><span style="font-size: 12pt;"></span></p>
<p style="text-align: right;"><span style="font-size: 12pt;"><strong>Lud</strong></span></p>
<p style="text-align: right;"><span style="font-size: 12pt;"><strong>Dessins&nbsp;: Lunaire</strong></span></p>
<p style="text-align: justify;"><span style="font-size: 12pt;">&nbsp; <img src="/images/numeros/numéro_63/toufik5.jpg" alt="Vérité pour Toufik - Gérald Darmanin" width="440" height="450" style="display: block; margin: 5px auto;" /></span></p>
<table style="border-image: none 100% / 1 / 0 stretch; background-color: #faf1c1; border: 3px solid #504d16;">
<tbody>
<tr>
<td>&nbsp;
<p style="text-align: center;"><span style="font-size: 12pt;"><strong><span style="color: #333300;">L’HISTOIRE SE RÉPÈTE ?</span><br /></strong></span></p>
<p style="text-align: justify;"><span style="font-size: 12pt;"></span></p>
<p style="text-align: justify;"><span style="font-size: 12pt;">Les derniers mois ont été ponctués de sorties et débats chocs sur la police (<a href="#un">1</a>). Des médias indépendants qui révèlent des pratiques post-coloniales dans les banlieues parisiennes aux débats sur le fait de flouter ou non les images de la police alors qu’un homme Noir est violenté par des baqueux aux portes de son studio de musique ou que des centaines de migrant.es sont réprimé.es place de la République à Paris.</span></p>
<p style="text-align: justify;"><span style="font-size: 12pt;"></span></p>
<p style="text-align: justify;"><span style="font-size: 12pt;">L’occasion parfaite de pointer des individus policiers problématiques plutôt qu’un système qui les fait naître sans arrêt. Ces actes continuent de se produire, encore, toujours. La police répète des gestes qu’elle n’est pas censé effectuer, par exemple lorsqu’elle prend en charge un jeune qui ne serait pas dans son état normal. Elle fait, sans y être formée, ni informée, le travail de travailleur social ou de soignante (<a href="#deux">2</a>). La mort de jeunes entre les mains des autorités résulte de choix politiques assumés, menés par les gouvernements qui se succèdent depuis 18 ans, et qui a fait, entre autres, que 284 personnes sont décédées pendant des interventions policières sur la même période. L’année 2020 est celle dont la proportion de décès en GAV ou en dégrisement est la plus élevée.</span></p>
<p style="text-align: justify;"><span style="font-size: 12pt;">On ne peut pas dire que tous les flics sont plein de vices et corrompus (parce que le droit ne nous le permet pas). Pas contre, on peut dire que l’institution, dans son fonctionnement, dans les formations qu’elle professe, dans les gestes qu’elle accomplit quotidiennement, et selon le système politique et économique qui l’alimente, corrompt et met du vice dans l’intégralité du corps policier français. Ces considérations perturbent franchement l’idée que chaque humain.e est regardé.e et traité.e de manière égale par l’État. Et si on n’a plus le droit de débattre de ça... qu’on jette celles et ceux qui l’empêchent du haut de leur tour d’ivoire.</span></p>
<p style="text-align: justify;"><span style="font-size: 10pt;"><a id="un">1.</a><em> Arte Radio</em>, Un exemple parmi d’autres&nbsp;: Ilham Maad, «&nbsp;<a href="https://www.arteradio.com/son/61664080/gardiens_de_la_paix">Gardiens de la Paix</a>&nbsp;», juin 2020.&nbsp;</span></p>
<p style="text-align: justify;"><span style="font-size: 10pt;"><a id="deux">2.</a> <em>Datagueule</em>, « <a href="https://www.youtube.com/watch?v=5a2u2qHivFo">Violences policières : ensauvagement politique</a> », épisode 99, septembre 2020.</span></p>
</td>
</tr>
</tbody>
</table>				</section>

								
									<ul class="pager pagenav">
	<li class="next">
		<a class="hasTooltip" title="Il faut déboulonner Faidherbe" aria-label="Article suivant&nbsp;: Il faut déboulonner Faidherbe" href="/index.php/41-racisme/1181-il-faut-deboulonner-faidherbe" rel="next">
			<span aria-hidden="true">Suivant</span> <span class="icon-chevron-right" aria-hidden="true"></span>		</a>
	</li>
</ul>
						<div class="clearfix"></div>
				
				
								</article>
	<!-- //Article -->


 
</div>
    </div>
    <!-- //MAIN CONTENT -->
    
        <div class="t3-sidebar span3"  data-default="span3" data-xtablet="span3" data-tablet="span12 spanfirst">
      
            <div class="row">
                
                <!-- SIDEBAR 2 -->
        <div class="t3-sidebar t3-sidebar-2 span3"  data-default="span3" data-xtablet="span3" data-tablet="span12">
          	<div class="t3-module module" id="Mod129">
    <div class="module-inner">
                   <h3 class="module-title"><span>Rechercher</span></h3>            <div class="module-ct">
      <form name="rokajaxsearch" id="rokajaxsearch" class="light" action="https://labrique.net/" method="get">
<div class="rokajaxsearch ">
	<div class="roksearch-wrapper">
		<input id="roksearch_search_str" name="searchword" type="text" class="inputbox roksearch_search_str" placeholder="Search..." />
	</div>
	<input type="hidden" name="searchphrase" value="any"/>
	<input type="hidden" name="limit" value="100" />
	<input type="hidden" name="ordering" value="newest" />
	<input type="hidden" name="view" value="search" />
	<input type="hidden" name="option" value="com_search" />
	
	
	<div id="roksearch_results"></div>
</div>
<div id="rokajaxsearch_tmp" style="visibility:hidden;display:none;"></div>
</form>
      </div>
    </div>
  </div>
		<div class="t3-module module" id="Mod156">
    <div class="module-inner">
                  <div class="module-ct">
      

<div class="custom"  >
	<p><a href="/index.php/abonnez-vous"><img src="/images/banners/logo-jemabonne.jpg" alt="logo jemabonne" width="200" height="295" style="margin: 5px auto; display: block;" /></a></p></div>
      </div>
    </div>
  </div>
		<div class="t3-module module" id="Mod152">
    <div class="module-inner">
                   <h3 class="module-title"><span>En</span>  brèves</h3>            <div class="module-ct">
      <ul class="category-module mod-list">
						<li>
									<a class="mod-articles-category-title " href="/index.php/breves/1205-breves-industrielles">Brèves industrielles</a>
				
				
				
				
				
				
									<p class="mod-articles-category-introtext">
						<strong>Tropicalia, un projet Berck Berck !</strong> 
 
Dans le genre projet inutile, la serre gigantesque de Tropicalia se pose là. À deux pas de la station balnéaire et hospitalière de Berck sur la Côte d’Opale dans le Pas-de-Calais, le projet de la plus grande serre tropicale du monde est prévu sur les communes de...					</p>
				
									<p class="mod-articles-category-readmore">
						<a class="mod-articles-category-title " href="/index.php/breves/1205-breves-industrielles">
															Lire la suite...													</a>
					</p>
							</li>
					<li>
									<a class="mod-articles-category-title " href="/index.php/breves/1201-le-bruit-et-l-odeur-de-l-industrie">Le bruit et l'odeur de l'industrie</a>
				
				
				
				
				
				
									<p class="mod-articles-category-introtext">
						<strong>L'été 2020 avec <em>La Brique</em>, on a fait un tour de la région pour observer ceux qu’on assimilait au monde d’avant&nbsp;: les ouvrier.es&nbsp;! On ne finit pas de les enterrer et pourtant ils existent. Baladez-vous le long de L’Aa, la Lys, la Deûle, la Scarpe, l’Escaut (dans cet ordre-là), pour faire un grand tour</strong>...					</p>
				
									<p class="mod-articles-category-readmore">
						<a class="mod-articles-category-title " href="/index.php/breves/1201-le-bruit-et-l-odeur-de-l-industrie">
															Lire la suite...													</a>
					</p>
							</li>
					<li>
									<a class="mod-articles-category-title " href="/index.php/breves/1204-us-cafe-de-steenwerck">L'US Café de Steenwerck</a>
				
				
				
				
				
				
									<p class="mod-articles-category-introtext">
						Derrière ce nom qui sent le far-west se cache un bar éphémère installé sur un terrain au bord de l’A25. Des sièges et tables en palettes, un bar plein-air, des toilettes sèches&nbsp;: à mi-chemin entre le tiers-lieux et la ZAD, l’US Café apparaît depuis 2 ans pendant la période estivale grâce à un...					</p>
				
									<p class="mod-articles-category-readmore">
						<a class="mod-articles-category-title " href="/index.php/breves/1204-us-cafe-de-steenwerck">
															Lire la suite...													</a>
					</p>
							</li>
					<li>
									<a class="mod-articles-category-title " href="/index.php/breves/1195-cargill-breve-2">Cargill : fleuron de l'industrie française ?</a>
				
				
				
				
				
				
									<p class="mod-articles-category-introtext">
						<strong>Cargill, premier producteur agro-alimentaire mondial a une usine d’amidon à Haubourdin. Pour rappel, en automne 2019, la direction annonce une importante vague de licenciement (ou Plan de sauvegarde de l’emploi, PSE), au moins 180 emplois sur 330 sont concernés. Dès janvier, les ouvrier.es se</strong>...					</p>
				
									<p class="mod-articles-category-readmore">
						<a class="mod-articles-category-title " href="/index.php/breves/1195-cargill-breve-2">
															Lire la suite...													</a>
					</p>
							</li>
					<li>
									<a class="mod-articles-category-title " href="/index.php/breves/1194-cargill-breve-1">Haubourdin : l'industrie au nez des salarié.es</a>
				
				
				
				
				
				
									<p class="mod-articles-category-introtext">
						<strong><em>La production de l'usine a déjà été arrêtée une dizaine de jours depuis l'annonce du PSE.&nbsp;</em></strong>&nbsp;



Deuxième mois de mobilisation pour les salarié.es de Cargill Haubourdin (lire <a href="/index.php/thematiques/hors-canard/1196-cargill-est-rouge">La Briquette «&nbsp;La France en feu, les réformes au milieu&nbsp;», janvier 2020)</a>. Pour rappel, le numéro 1 mondial de l'agro-alimentaire...					</p>
				
									<p class="mod-articles-category-readmore">
						<a class="mod-articles-category-title " href="/index.php/breves/1194-cargill-breve-1">
															Lire la suite...													</a>
					</p>
							</li>
			</ul>
      </div>
    </div>
  </div>
		<div class="t3-module module" id="Mod155">
    <div class="module-inner">
                   <h3 class="module-title"><span>Les</span>  ami.es de La Brique</h3>            <div class="module-ct">
      

<div class="custom"  >
	<table style="height: 817px; width: 308px;">
<tbody>
<tr>
<td style="text-align: left;">
<p><span style="font-size: 10pt; font-family: arial, helvetica, sans-serif;"><strong>Dans la région</strong></span></p>
<p style="text-align: left;"><span style="font-size: 10pt; font-family: arial, helvetica, sans-serif;"><img src="/images/Favicons/apufives.jpg" alt="apufives" width="20" height="20" style="margin: 0px 5px 0px 0px;" /><a href="http://www.apufives.org/">APU Fives</a></span></p>
<p><span style="font-size: 10pt; font-family: arial, helvetica, sans-serif;"><a href="http://apuvieuxlille.org/"><img src="/images/Favicons/apu.jpg" alt="apu" width="20" height="20" style="margin: 0px 5px 0px 0px;" />APU Vieux Lille</a></span></p>
<p><img src="/images/Favicons/pointderup.jpg" alt="pointderup" width="20" height="20" style="margin-top: 0px; margin-bottom: 0px; margin-right: 5px; float: left;" /></p>
<p><a href="https://pointderupture.noblogs.org/"><span style="font-size: 10pt;">Point de Rupture</span></a></p>
<p><span style="font-size: 10pt; font-family: arial, helvetica, sans-serif;"><a href="http://www.chezrita.fr/librairie-cooperative-des-artistes/index.php"><img src="/images/Favicons/rita.jpg" alt="rita" width="20" height="20" style="margin: 0px 5px 0px 0px; float: left;" />Chez Rita</a></span></p>
<p><span style="font-family: arial, helvetica, sans-serif; font-size: 10pt;"><a href="http://olieux.herbesfolles.org/"><img src="/images/Favicons/olieux.jpg" alt="olieux" style="margin: 0px 5px 0px 0px; float: left;" /></a><a href="http://olieux.herbesfolles.org/">Les</a>&nbsp;<a href="http://olieux.herbesfolles.org/">Olieux</a></span></p>
<p><span style="font-size: 10pt; font-family: arial, helvetica, sans-serif;"><a href="https://lille.demosphere.eu/"><img src="/images/Favicons/demosphere.jpg" alt="demosphere" width="20" height="20" style="margin: 0px 5px 0px 0px; float: left;" /></a><a href="https://lille.demosphere.eu/">Demosphere</a></span></p>
<p><span style="font-size: 10pt; font-family: arial, helvetica, sans-serif;"><a href="http://www.fakirpresse.info/"><img src="/images/Favicons/fakir.jpg" alt="fakir" width="20" height="20" style="margin: 0px 5px 0px 0px; float: left;" /></a><a href="http://www.fakirpresse.info/">Fakir</a></span></p>
<p><span style="font-size: 10pt; font-family: arial, helvetica, sans-serif;"><a href="http://www.fakirpresse.info/"><img src="/images/Favicons/horssol.jpg" alt="horssol" width="20" height="20" style="margin: 0px 5px 0px 0px; float: left;" /></a><a href="https://hors-sol.herbesfolles.org/">Hors-sol</a></span></p>
<p><span style="font-size: 10pt; font-family: arial, helvetica, sans-serif;"><a href="https://lille.indymedia.org/"><img src="/images/Favicons/indy.jpg" alt="indy" width="20" height="20" style="margin: 0px 5px 0px 0px; float: left;" />Indymedia</a></span></p>
<p><span style="font-size: 10pt; font-family: arial, helvetica, sans-serif;"><a href="https://hors-sol.herbesfolles.org/"><img src="/images/Favicons/mouette.jpg" alt="mouette" width="20" height="20" style="margin: 0px 5px 0px 0px; float: left;" /></a><a href="https://lamouetteenragee.noblogs.org/">La Mouette </a></span></p>
<p><span style="font-size: 10pt; font-family: arial, helvetica, sans-serif;"><a href="https://lamouetteenragee.noblogs.org/">Enragée</a></span></p>
<p><span style="font-size: 10pt; font-family: arial, helvetica, sans-serif;"><a href="https://lamouetteenragee.noblogs.org/"><img src="/images/Favicons/43000.jpg" alt="43000" width="20" height="20" style="margin: 0px 5px 0px 0px; float: left;" /></a><a href="http://www.lille43000.com/">Lille 43000</a></span></p>
<p><span style="font-size: 10pt; font-family: arial, helvetica, sans-serif;"><a href="https://lille.sous-surveillance.net/"><img src="/images/Favicons/0lillesssurveillance.jpg" alt="0lillesssurveillance" width="20" height="20" style="margin: 0px 5px 0px 0px; float: left;" />Lille Sous </a></span></p>
<p><span style="font-size: 10pt; font-family: arial, helvetica, sans-serif;"><a href="https://lille.sous-surveillance.net/">Surveillance</a></span></p>
<p><a href="https://www.mediacites.fr/lille/"><img src="/images/Favicons/mediacites.jpg" alt="mediacites" style="margin: 0px 5px 0px 0px; float: left;" />Mediacités</a></p>
<p><span style="font-size: 10pt; font-family: arial, helvetica, sans-serif;"><a href="https://www.campuslille.com/"><img src="/images/Favicons/campus.jpg" alt="campus" width="20" height="20" style="margin: 0px 5px 0px 0px; float: left;" />Campus</a></span></p>
</td>
<td style="text-align: left;">
<p><span style="font-size: 10pt; font-family: arial, helvetica, sans-serif;"><strong>Et ailleurs</strong></span></p>
<p><span style="font-size: 10pt; font-family: arial, helvetica, sans-serif;"><a href="http://www.acrimed.org/"><img src="/images/Favicons/acrimed.jpg" alt="acrimed" width="20" height="20" style="margin: 0px 5px 0px 0px; float: left;" />Acrimed</a></span></p>
<p><span style="font-size: 10pt; font-family: arial, helvetica, sans-serif;"><a href="http://www.acrimed.org/"><img src="/images/Favicons/0basta.jpg" alt="0basta" width="20" height="20" style="margin: 0px 5px 0px 0px; float: left;" /></a><a href="https://www.bastamag.net/">Basta</a></span></p>
<p><span style="font-size: 10pt; font-family: arial, helvetica, sans-serif;"><a href="http://cqfd-journal.org/"><img src="/images/Favicons/0cqfd.jpg" alt="0cqfd" width="20" height="20" style="margin: 0px 5px 0px 0px; float: left;" />CQFD</a></span></p>
<p><span style="font-size: 10pt; font-family: arial, helvetica, sans-serif;"><a href="http://cqfd-journal.org/"><img src="/images/Favicons/0jef.jpg" alt="0jef" width="20" height="20" style="margin: 0px 5px 0px 0px; float: left;" /></a><a href="http://jefklak.org/">Jef Klak</a></span></p>
<p><span style="font-size: 10pt; font-family: arial, helvetica, sans-serif;"><a href="https://www.lagedefaire-lejournal.fr/"><img src="/images/Favicons/0age.jpg" alt="0age" width="20" height="20" style="margin: 0px 5px 0px 0px; float: left;" />L'Âge de Faire</a></span></p>
<p><span style="font-size: 10pt; font-family: arial, helvetica, sans-serif;"><a href="http://lempaille.fr/"><img src="/images/Favicons/0empaille.jpg" alt="0empaille" width="20" height="20" style="margin: 0px 5px 0px 0px; float: left;" />L'Empaillé</a></span></p>
<p><span style="font-size: 10pt; font-family: arial, helvetica, sans-serif;"><a href="http://www.ladecroissance.net/"><img src="/images/Favicons/0decroissance.jpg" alt="0decroissance" width="20" height="20" style="margin: 0px 5px 0px 0px; float: left;" />Décroissance</a></span></p>
<p><span style="font-size: 10pt; font-family: arial, helvetica, sans-serif;"><a href="https://www.legrandsoir.info/"><img src="/images/Favicons/0grandsoir.jpg" alt="0grandsoir" width="20" height="20" style="margin: 0px 5px 0px 0px; float: left;" />Le Grand Soir</a></span></p>
<p><span style="font-size: 10pt; font-family: arial, helvetica, sans-serif;"><a href="https://www.lalettrealulu.com/"><img src="/images/Favicons/0lulu.jpg" alt="0lulu" width="20" height="20" style="margin: 0px 5px 0px 0px; float: left;" />La Lettre à Lulu</a></span></p>
<p><span style="font-size: 10pt; font-family: arial, helvetica, sans-serif;"><a href="https://www.lalettrealulu.com/"><img src="/images/Favicons/0njj.jpg" alt="0njj" width="20" height="20" style="margin: 0px 5px 0px 0px; float: left;" /></a><a href="http://www.nouveaujourj.fr/">Nouveau Jour J</a></span></p>
<p><span style="font-size: 10pt; font-family: arial, helvetica, sans-serif;"><a href="https://lepetitzpl.zpl.zone/"><img src="/images/Favicons/0zpl.jpg" alt="0zpl" width="20" height="20" style="margin: 0px 5px 0px 0px; float: left;" />Petit ZPL</a></span></p>
<p><span style="font-size: 10pt; font-family: arial, helvetica, sans-serif;"><a href="https://www.lepostillon.org/"><img src="/images/Favicons/0postillon.jpg" alt="0postillon" width="20" height="20" style="margin: 0px 5px 0px 0px; float: left;" />Le Postillon</a></span></p>
<p><span style="font-size: 10pt; font-family: arial, helvetica, sans-serif;"><a href="http://www.leravi.org/"><img src="/images/Favicons/ravi.jpg" alt="ravi" width="20" height="20" style="margin: 0px 5px 0px 0px; float: left;" />Le Ravi</a></span></p>
<p><span style="font-family: arial, helvetica, sans-serif; font-size: 10pt;"><img src="/images/Favicons/0lutopik.jpg" alt="0lutopik" width="20" height="20" style="margin: 0px 5px 0px 0px; float: left;" /></span></p>
<p><span style="font-family: arial, helvetica, sans-serif; font-size: 10pt;"><a href="http://www.lutopik.com/">Lutopik</a></span></p>
<p><img src="/images/Favicons/medialibres.png" alt="medialibres" width="20" height="19" style="margin: 0px 5px 0px 0px; float: left;" /></p>
<p><span style="font-size: 10pt; font-family: arial, helvetica, sans-serif;"><a href="https://mediaslibres.org/">Medias Libres</a></span></p>
<p><span style="font-family: arial, helvetica, sans-serif; font-size: 10pt;"><img src="/images/Favicons/mediapart.jpg" alt="mediapart" style="margin: 0px 5px 0px 0px; float: left;" /></span></p>
<p><span style="font-family: arial, helvetica, sans-serif; font-size: 10pt;"><a href="https://www.mediapart.fr/">Mediapart</a></span></p>
<p><span style="font-size: 10pt; font-family: arial, helvetica, sans-serif;"><a href="http://www.zinzine.domainepublic.net/"><img src="/images/Favicons/0zinzine.jpg" alt="0zinzine" width="20" height="20" style="margin: 0px 5px 0px 0px; float: left;" />Radio Zinzine</a></span></p>
<p><span style="font-size: 10pt; font-family: arial, helvetica, sans-serif;"><a href="https://rezo.net/"><img src="/images/Favicons/0rezo.jpg" alt="0rezo" width="20" height="20" style="margin: 0px 5px 0px 0px; float: left;" />Rezo</a></span></p>
<p><span style="font-size: 10pt; font-family: arial, helvetica, sans-serif;"><a href="https://seenthis.net/people/labrique"><img src="/images/Favicons/0seenthis.jpg" alt="0seenthis" width="20" height="20" style="margin: 0px 5px 0px 0px; float: left;" />Seenthis</a></span></p>
<p><span style="font-size: 10pt; font-family: arial, helvetica, sans-serif;"><a href="http://www.zite.fr/"><img src="/images/Favicons/0z.jpg" alt="0z" width="20" height="20" style="margin: 0px 5px 0px 0px; float: left;" />Z</a></span></p>
<p><span style="font-size: 10pt; font-family: arial, helvetica, sans-serif;"><a href="https://rezo.net/"><img src="/images/Favicons/0zelium.jpg" alt="0zelium" width="20" height="20" style="margin: 0px 5px 0px 0px; float: left;" /></a><a href="http://www.zelium.info/">Zelium</a></span></p>
</td>
</tr>
</tbody>
</table></div>
      </div>
    </div>
  </div>
	
        </div>
        <!-- //SIDEBAR 2 -->
              </div>
          </div>
      </div>
</div> 
    
    

    
    
<!-- NAV HELPER -->
<nav class="wrap t3-navhelper">
  <div class="container">
    
  </div>
</nav>
<!-- //NAV HELPER -->
    
    
<!-- FOOTER -->
<footer id="t3-footer" class="wrap t3-footer">

  <!-- FOOT NAVIGATION -->
  <div class="container">
      </div>
  <!-- //FOOT NAVIGATION -->

  <section class="t3-copyright">
    <div class="container">
      <div class="row">
        <div class="span12 copyright">
          

<div class="custom"  >
	<p><a target="_blank" href="http://www.rssmix.com/u/8131847/rss.xml">Flux RSS La Brique</a></p></div>


<div class="custom"  >
	<div><a href="/index.php/20-divers/761-mentions-legales" target="_self">Mentions Légales</a></div></div>

        </div>
              </div>
    </div>
  </section>

</footer>
<!-- //FOOTER -->
    
  </body>

</html>